Experiencia
CÓMO INSERTAR LA FECHA Y LA HORA EN UN
DOCUMENTO
Verifique el idioma en los menús de su computador:
Si el menú de su computador está en español :
Para insertar la fecha ponga el cursor donde quiera insertar la fecha y
presione simultáneamente “”ALT/SHIFT/F”” (Fecha).
Para insertar la hora ponga el cursor donde quiera insertar la hora y
presione simultáneamente “”ALT/SHIFT/H”” (Hora).
Si el menú de su computador esta en ingles:
Para insertar la fecha ponga el cursor donde quiera insertar la fecha y
presione simultáneamente “”ALT/SHIFT/D”” (Date).
Para insertar la hora ponga el cursor donde quiera insertar la hora y
presione simultáneamente “”ALT/SHIFT/T”” (Time).
Experiencia
USTED PUEDE GRABAR TODOS SUS DOCUMENTOS EN
UN SOLO PASO
Si esta trabajando en varios documentos de WORD al mismo tiempo y
desea guardar todos los cambios de una manera Productiva; Usted
puede hacer lo siguiente:
Mantenga oprimida la tecla SHIFT y vaya al menú Archivo, allí
aparecerá una nueva opción llamada Guardar Todo.
Para Guardar todos sus documentos abiertos de una sola vez, de un
click en Guardar Todo.
De igual forma si desea cerrar todos sus documentos realice el mismo
procedimiento:
Mantenga oprimida la tecla SHIFT y vaya al menú Archivo, allí
aparecerá una nueva opción llamada Cerrar Todo.
El comando Cerrar Todo también funciona si esta trabajando en
EXCEL.
Experiencia
LE GUSTARÍA DAR UNA RESPUESTA AUTOMÁTICA A LOS
MENSAJES QUE LLEGAN A SU CORREO, CUANDO USTED
SE ENCUENTRA FUERA DE OFICINA?
Esta herramienta es muy útil cuando usted va a salir de la oficina por un
largo periodo de tiempo; tan sólo debe hacer lo siguiente:
Vaya al menú herramientas y escoja la opción Asistente Para Fuera de
Oficina.
Seleccione Actualmente estoy fuera de la oficina y en el cuadro de
Autoresponder, escriba el mensaje de respuesta que quiere enviar
automáticamente a las personas que le envíen mensajes de correo
electrónico.
Adicionalmente usted puede crear reglas para los mensajes que va a
recibir mientras este fuera.
Experiencia
QUIERE SABER COMO SER MÁS PRODUCTIVO CON LAS
FUNCIONES DE SU TECLADO ( F1,F2…)
En Word, haga click en Ver, luego en Barra de herramientas y después en
Personalizar
En la etiqueta de "Barras de herramientas" busque la opción “Mostrar teclas
de función" y ponga una marca en el cuadro al lado izquierdo. Por último haga
click en Cerrar.
Inmediatamente verá en pantalla un mapa con las teclas y sus funciones
como una Barra de Herramientas cualquiera.
Dependiendo de lo que esté haciendo en Word, cambiará la función de cada
tecla. Si presiona Ctrl, Shift, o Alt, verá las diferentes funciones para cada
tecla.
Como Ejemplo haga lo siguiente:
Seleccione el texto, palabra o frase del cuál desea hacer el cambio.
Presionando Shift + F3 podrá cambiar la opción de combinación de
Mayusculas o minusculas según desee.
Experiencia
LE GUSTARÍA QUE NO QUEDE REGISTRO EN MICROSOFT
WORD, DE LOS ÚLTIMOS ARCHIVOS ABIERTOS POR
USTED, CUANDO OTRAS PERSONAS TIENEN ACCESO A
SU COMPUTADOR?
Lo que debe hacer es borrar los accesos a los archivos MRU (Más
Recientemente Usados), que son los archivos que usted ha usado
últimamente y los puede ver al final de los componentes del menú archivo,
es una ayuda útil la mayor parte del tiempo, pero puede ser reveladora
cuando varias personas tienen acceso a un mismo computador.
Para remover el nombre de un archivo (MRU) del menu archivo debe:
Presionar “CTRL” + “ALT” + “ - ” (No use el menos del teclado numérico)
y el puntero del mouse cambia a una línea horizontal.
Ahora vaya al menú archivo y con el puntero del mouse de un click al
archivo (MRU) que desea borrar de la lista y el mouse vuelve a su estado
normal.
Esta acción NO borra el archivo original, esto solo elimina el acceso al
archivo no deseado de la lista de archivos (MRU).
Experiencia
LE GUSTARÍA CON TAN SOLO HACER UN CLICK, DESPLAZARSE
RÁPIDAMENTE A OTRA PARTE DEL MISMO DOCUMENTO, A UN
ARCHIVO O A UNA PÁGINA WEB?
Esto lo hace insertando hipervínculos (por ejemplo www.microsoft.com/colombia) en Word,
Excel, PowerPoint o FrontPage.
Para crear un hipervínculo debe seguir el siguiente procedimiento:
Debe ubicar el puntero del mouse en el lugar del documento donde desea insertar el
hipervínculo.
Presione el botón derecho del mouse y en el submenú que se despliega, seleccione la
opción Hipervínculo.
En la ventana Insertar hipervínculo, tiene las siguientes opciones:
1. Insertar un hipervínculo a un archivo, que esta en su computador, presionando el botón
“Archivo” .
2. Insertar un hipervínculo a una página Web con tan solo escribir en la casilla “Texto” las
palabras que desee que muestre el acceso al hipervínculo (por ejemplo Ir a Microsoft Office
Colombia), esta casilla es opcional; en la casilla siguiente escriba la dirección electrónica del
hípervinculo (por ejemplo, www.microsoft.com/colombia/office), y por último de Aceptar.
3. Insertar un hipervínculo en el documento que este trabajando, que lo conecte al mismo
documento. Para esto en “vincular a” debe presionar el botón “Lugar de este documento”, allí
puede seleccionar el lugar donde desea insertar el hipervínculo y dar aceptar.
Experiencia
SABE USTED QUE OFFICE LE OFRECE MÁS DE 200
FORMATOS PROFESIONALES DE CARTAS A UN CLICK
DE DISTANCIA?
Sí, esto lo hace Microsoft Office utilizando las Plantillas para la creación de un Nuevo
documento. Por ejemplo para realizar una carta haga lo siguiente:
Desde el Escritorio presione Inicio y vaya a la opción Nuevo documento de Office,
en la ventana Nuevo usted debe seleccionar la carpeta Cartas y Faxes.
Luego debe dar un doble click a la plantilla que quiera; le aparecerá un nuevo
documento que le servirá de referencia, usted puede manipular el documento como
lo desee.
Con las plantillas usted puede generar documentos como: cartas, faxes, informes,
memorandos, hojas de vida, páginas web, presentaciones, publicaciones y más.
De igual forma en la dirección: http://officeupdate.microsoft.com/templategallery/,
encontrará más plantillas, por ejemplo más de 134 formas diferentes para hacer
hojas de vida y muchos formatos más.
Experiencia
SABE COMO AUMENTAR O DISMINUIR EL ESPACIO ENTRE
LÍNEAS DE UN PÁRRAFO, EN UN SOLO PASO?
Si esta trabajando en un documento en Word y desea cambiar rápidamente
el espacio entre líneas de un párrafo, puede hacer lo siguiente:
Seleccionar el texto que quiere cambiar.
Escoja de las siguientes opciones la más adecuada:
- Para configurar el espacio entre líneas a un solo espacio, presione CTRL+1
-Para configurar el espacio entre líneas a doble espacio, presione CTRL+2
-Para configurar el espacio entre líneas a 1.5, presione CTRL+5.
Experiencia
LE GUSTARÍA PREDETERMINAR UNA CARPETA PARA
GUARDAR SUS DOCUMENTOS EN WORD?
Ha notado cuando va a guardar sus documentos por primera vez, que Word
abre automáticamente la carpeta mis documentos? Si usted no utiliza la
carpeta “Mis documentos” para guardar su trabajo, usted puede predeterminar
la carpeta que quiera:
En el menú Herramientas, vaya a opciones y después escoja la etiqueta
“Ubicación de Archivos”.
En “Tipos de Archivo” de un click a “Documentos” y luego en “Modificar”.
En la ventana “Cambiar Posicion” podrá buscar la ruta de la carpeta en la
que desea guardar sus documentos o simplemente crear una nueva, y de
“aceptar”.
Luego en la Ventana opciones haga click en “aceptar”.
Experiencia
LE GUSTARÍA REALIZAR CAMBIOS A SUS
DOCUMENTOS DESDE LA VISTA PRELIMINAR EN
MICROSOFT WORD?
Usted puede hacer esos cambios mientras esta en la Presentación preliminar
de un documento. Haga lo siguiente:
Vaya al menú archivo y luego a la opción “Presentación Preliminar”
De un click en la parte del texto que desea hacer el cambio. Word aumenta
de tamaño el documento.
De un click al Botón aumentar de la barra de herramientas Presentación
Preliminar, el cursor se habilitará automáticamente para que usted edite el
texto y haga los cambios al documento.
Cuando termine de Cerrar.
Experiencia
SABE COMO AUMENTAR O DISMINUIR RÁPIDAMENTE
EL TAMAÑO DE LA LETRA DE SU DOCUMENTO?
Para aumentar o disminuir el tamaño de la letra en Word, PowerPoint,
Publisher o FrontPage, usted debe hacer lo siguiente:
Seleccione el texto del cual desea hacer el cambio
Para aumentar el tamaño de la letra presione CTRL+SHIFT+>
(Signo Mayor).
Para disminuir el tamaño de la letra presione CTRL+SHIFT+<
(Signo Menor).
Experiencia
LE GUSTARÍA MANTENER VISIBLE LOS ENCABEZADOS
DE UNA TABLA EN TODAS LAS PAGINAS DE SU
DOCUMENTO DE WORD?
Al crear una tabla en Microsoft Word, puede utilizar encabezados de columna para
describir el tipo de información que contiene cada una. Pero si tiene una tabla que
ocupa varias páginas, los encabezados se pierden tras la primera página,
Para mantener visibles los encabezados de la siguiente manera:
• Seleccione la primera fila o filas de la tabla.
• En el menú Tabla, haga click en Repetición de filas de título.
Ahora Word repite automáticamente los títulos de la tabla en la parte superior de las
páginas siguientes.
Nota del editor: Word repite automáticamente los títulos de la tabla en las páginas
que resultan de saltos de página automáticos, pero no si se inserta un salto de página
manual. Asimismo, los títulos de la tabla repetidos únicamente se encuentran visibles
en la vista Diseño de impresión o cuando se imprime el documento.
Experiencia
TENGO UN DETERMINADO TEXTO QUE ESCRIBO CON
FRECUENCIA. ¿HAY ALGUNA FORMA RÁPIDA DE
REPETIRLO?
Sí, Word incluye Auto texto precisamente para simplificar el trabajo en
estos casos.
Para utilizarlo haga lo siguiente:
Seleccione el texto, logotipo o aquello que desee repetir
frecuentemente
Presione simultáneamente las teclas “ALT+F3”, así crea una entrada en
el Autotexto.
La próxima vez que empiece a escribir ese texto, al finalizar la primera
palabra le aparecerá el texto completo. Presione ENTRAR y
automáticamente Word le incluirá el resto del texto.
Experiencia
SABE COMO AGILIZAR EL DESPLAZAMIENTO
OCULTANDO GRÁFICOS EN MICROSOFT WORD?
Habrá observado que el desplazamiento es más lento que si el documento no tuviera
gráficos. Esto se debe a que se requiere memoria adicional para cargar y mostrar los
gráficos. Para agilizar el desplazamiento, sólo necesita ocultar los gráficos del
documento.
•En el menú Herramientas, haga click en Opciones y, después, haga click en la ficha
Ver.
•Para ocultar una imagen prediseñada o un gráfico importado, active la casilla de
verificación Marcadores de imagen en Mostrar. Word muestra únicamente un esquema
del gráfico.
•Para ocultar los gráficos creados con las herramientas de dibujo si se encuentra en la
vista preliminar o en la vista de diseño Web, desactive la casilla de verificación Dibujos
en Opciones de impresión y diseño Web.
Word no muestra el gráfico ni ningún esquema. Word aplicará esta configuración a
todos los documentos. Si desea mostrar los gráficos en otro documento, deberá
restablecer la configuración predeterminada.
Experiencia
SABE QUE PUEDE ASIGNAR EL COMANDO PEGAR A LA
TECLA “INSERT” EN EL TECLADO?
Esto significa que únicamente necesita utilizar una tecla para pegar el
contenido del Portapapeles a un documento.
Funciona de la siguiente manera:
En el menú Herramientas, haga click en Opciones y, después, haga
click en la carpeta Edición.
Active la casilla de verificación Usar la tecla INSERT para pegar para
habilitar esta característica.
Haga click en Aceptar.
Ahora, cada vez que presione la tecla INSERT, pegará el contenido del
Portapapeles en el documento.
Nota del editor: Si selecciona esta opción se desactiva la función
predeterminada de la tecla INSERT en Microsoft Word que le permite
alternar entre los modos de insertar texto y sobrescribir texto.
Experiencia
¿SABE CUÁL ES EL MÉTODO MÁS SENCILLO PARA MOVER
VARIOS ELEMENTOS DESDE DIFERENTES PARTES DEL
DOCUMENTO A OTRO LUGAR DEL DOCUMENTO O A OTRO
DOCUMENTO DE WORD?
La característica Especial le permite cortar diversos elementos y pegarlos
como un grupo en una nueva ubicación del documento o en otro documento.
Para mover texto y gráficos con la característica Especial
Seleccione el elemento que desea mover y, a continuación, presione
CTRL+F3.
Repita este paso hasta que todos los elementos se encuentren en Especial.
Haga click en cualquier punto del documento actual, o en un nuevo
documento, donde desea pegar los elementos.
Elija una de las siguientes acciones:
Si desea pegar los elementos una vez y vaciar la característica Especial,
presione CTRL+MAYÚS+F3.
Si desea pegar los elementos varias veces, escriba especial y, a
continuación, presione F3.
Experiencia
¿CÓMO MANTENER LAS PALABRAS EN LA MISMA
LÍNEA EN WORD?
Cuando escribe un nombre propio como “Rocio Trujillo” cerca del final de una
línea en Word, la aplicación puede separar las palabras y poner “Rocio” al final
de una línea y “Trujillo” al principio de la siguiente línea.
Para mantener las palabras juntas en la misma línea, inserte un espacio de no
separación entre ambas. Por ejemplo, escriba Rocío, incluya un espacio de no
separación presionando CTRL+MAYÚS+BARRA ESPACIADORA y a continuación,
escriba Trujillo.
Experiencia
¿SABE UNA FORMA RÁPIDA DE AGREGAR LÍNEAS
HORIZONTALES ATRACTIVAS EN WORD?
Es muy fácil agregar una gran variedad de líneas divisoras horizontales a los
documentos de Word. Por ejemplo, para crear una línea sólida y negra, escriba
tres GUIONES (-) al comienzo de un nuevo párrafo y, a continuación, presione
ENTRAR. Si escribe tres SUBRAYADOS (_) creará una línea de mayor grosor y
así sucesivamente. Pruebe también con el signo igual (=), asteriscos (*),
almohadillas (#), y otros símbolos.
Si no se encuentra activada esta opción, haga lo siguiente:
Seleccione Auto corrección en el menú Herramientas.
Haga click en la ficha Auto formato mientras escribe.
A continuación, active la casilla de verificación
encabezado Aplicar mientras escribe.
Bordes
debajo
del
Experiencia
EVALÚE EL FORMATO QUE QUIERE DARLE A SU
DOCUMENTO ANTES DE COMENZAR A ESCRIBIRLO!
Esta es una función muy útil que puede utilizar siempre que necesite llenar
una página con texto falso; por ejemplo, para mostrar una función en Word
o para trabajar con el diseño y la disposición de la página.
En un documento de Word, escriba =rand(4,5) y, a continuación, presione
ENTRAR.
Los números entre paréntesis corresponden al número de párrafos (4) y al
número de oraciones por párrafo (5). Puede cambiar los números entre
paréntesis para poner más o menos texto en la página. O, si desea un
párrafo largo, coloque sólo un número entre paréntesis, que designará el
número de oraciones que deberían aparecer en el párrafo
Experiencia
¿CÓMO AGREGAR COMANDOS DE LOS MENÚS
CONTEXTUALES?
Para agregar un comando a un menú contextual, haga lo siguiente:
En el menú Herramientas, haga click en Personalizar y después en la ficha
Barras de herramientas.
En la lista de Barras de herramientas, active la casilla de verificación Menús
contextuales. Aparece la barra de herramientas Menús contextuales. Haga
click en el menú que desee modificar. Por ejemplo, haga click en Texto.
Aparecerá la lista de los submenús contextuales.
Seleccione un submenú. Por ejemplo, el submenú Texto.
En el cuadro de diálogo Personalizar, haga click en la ficha Comandos. En la
lista Categorías, seleccione una categoría. Por ejemplo, Formato. En la lista
Comandos, seleccione un comando. Por ejemplo, Espacio doble.
Arrastre el comando al submenú. Por ejemplo, arrastre el subcomando
Espacio doble al submenú Texto. Sitúe el comando en el lugar en que desee
que esté en el submenú (una barra horizontal indica la posición), y suelte el
botón del mouse (ratón). En el cuadro de diálogo Personalizar, haga click en
Cerrar.
Experiencia
SABE CÓMO USAR CONTRASEÑAS PARA QUE OTROS
LEAN PERO NO MODIFIQUEN TU TRABAJO?
Todos podrán abrir y leer su archivo, pero nadie podrá modificarlo. Esta es
solo una de las varias características de seguridad disponibles en Word,
mediante la cuál el documento podrá ser editado solamente por el usuario
que conozca la contraseña.
Seleccione el comando Herramientas y luego vaya a opciones. Esta acción
le mostrará el cuadro de diálogo correspondiente.
Seleccione la ficha Guardar, y en la casilla de verificación "Contraseña de
escritura:" escriba la contraseña que elija. Los caracteres no serán
mostrados para evitar que alguien se de cuenta de su contraseña.
Haga click en el botón Aceptar, y luego guarde el archivo.
Experiencia
¿SABE REALIZAR CAMBIOS EN EL DICCIONARIO
PERSONALIZADO?
El diccionario personalizado de las aplicaciones de Office es una herramienta
muy valiosa para agregar términos específicos de su empresa o trabajo. Puede
agregar palabras o nombres que utiliza con frecuencia; cualquier término que
desee que el corrector ortográfico reconozca, corrija u omita.
Si le aparece una palabra subrayada con el corrector ortográfico, Sólo tiene
que hacer click en Agregar para cualquier término que desee incluir en su
diccionario.
Con el diccionario personalizado se trabaja como si se tratara de un
documento de texto y se utiliza en todos los programas de Office.
Si está trabajando con Word, en el menú Herramientas, haga click en
Opciones.
En la ficha Ortografía y gramática, haga click en Diccionarios
Seleccione el Botón “Diccionarios Personalizados”, alli puede agregar las
palabras que desee y además eligir el idioma de diccionario con el que quiera
en la lista Diccionario personalizado.
Haga click en Modificar.
Experiencia
¿CÓMO CREAR AVISOS RÁPIDOS MEDIANTE LA
ADICIÓN DE COMENTARIOS A LAS CELDAS DE SU
HOJA DE CÁLCULO?
Si alguna vez ha necesitado documentar algún valor de interés, existe una manera rápida
para agregar comentarios a las celdas. Puede comenzar por seleccionar la celda que
contiene el valor al que desea adjuntar un comentario.
•Para esto vaya al menú Insertar y elija la opción Comentario. Aparecerá un cuadro de
texto con su nombre.
•Ahora puede escribir el comentario en el cuadro de texto que enmarca la celda. Puede
mover el cuadro de texto a cualquier lugar con sólo arrastrarlo y colocarlo.
Para buscar una celda que contiene un comentario, busque un triángulo rojo en la
esquina superior derecha de la celda. Para ver el comentario, basta con resaltar la celda.
Usted puede hacer este mismo procedimiento a alguna palabra o frase de un documento
en Word o a una presentación de PowerPoint.
Experiencia
¿SABE INSERTAR COMENTARIOS DE VOZ EN SUS
DOCUMENTOS DE MICROSOFT WORD?
Además de comentarios escritos, en Word puede insertar comentarios de viva voz a sus
documentos, siempre y cuando su máquina sea capaz de grabar sonidos. Insertar un
comentario verbal en un documento es similar a inserta un comentario escrito:
•Seleccione el texto del documento al que incorporará un comentario.
•Utilice el comando Insertar y luego elija la opción COMENTARIO.
•En el panel que aparece, haga click en el botón INSERTAR SONIDO, y a continuación
en GRABAR.
•Hable ante el micrófono de su equipo, y cuando haya terminado su comentario haga
click en el botón DETENER.
•Cierre la ventana de grabación.
•En la ventana de comentarios verá un icono de altavoz.
•Cuando alguien revise su documento, podrá escuchar la narración si hace doble click
sobre el icono.
Experiencia
¿SABE COMO PONER TEXTO ALREDEDOR DE UNA
TABLA EN MICROSOFT WORD?
Dependiendo del tipo de documento en el que esté trabajando, puede encontrar útil poner
el texto alrededor de una tabla, en lugar de dejar a la tabla ocupando su propio espacio
entre los márgenes. Este es el procedimiento que deberá seguir:
- Asegúrese de estar trabajando en la vista Diseño de Impresión (Ver/Diseño de
Impresión).
- Seleccione la tabla (Vaya Tabla/ Seleccionar/Tabla).
- Utilice la opción Tabla y luego vaya a Propiedades de la Tabla.
- En la ficha tabla haga click en la opción "Alrededor de la tabla".
Haga click en el botón Aceptar.
En este momento podrá posicionar la tabla en su documento arrastrándola del cursor que
aparece en la parte superior izquierda.
Experiencia
¿SABE COMO ELIMINAR RÁPIDAMENTE UNA PALABRA
DE SU DOCUMENTO DE MICROSOFT WORD?
Para eliminar eliminar una palabra completa rápidamente, haga lo siguiente:
Simplemente presione la combinación de la teclas CTRL+RETROCESO (esta última tecla
también es conocida como "Barra Espaciadora"), y Word borrará la palabra situada a la
izquierda del punto de inserción, o bien, CTRL+SUPR para borrar la palabra ubicada a la
derecha del punto de inserción.
Experiencia
¿SABE COMO HACER QUE SU DOCUMENTO OCUPE UNA
PÁGINA MENOS?
Si se ha encontrado con el problema de que unas pocas líneas de texto pasan a la
página siguiente de su documento, y le gustaría que esto no sucediera, Microsoft
Word puede arreglar este problema por usted de forma automática, reduciendo la
extensión del documento una página menos:
Para esto haga lo siguiente:
- Cambie su documento a la vista preliminar, vaya a Archivo y escoja la opción Vista
Preliminar.
- Haga click en el botón Reducir hasta ajustar.
Experiencia
¿SABE COMO ABRIR MICROSOFT OUTLOOK DESDE SU
DOCUMENTO DE WORD?
Usted puede visitar Outlook desde Word
Si está utilizando Word, puede crear un link que le lleve directamente a una parte de
Outlook, en caso de que tenga la opción "AutoFormatear al escribir" configurada
como "Reemplazar paths de Internet y Red con hipervínculos".
Para acceder al buzón de Outlook desde Word, escriba Outlook:Bandeja de Entrada
y haga doble click encima. También puede escribir Outlook:contactos o
Outlook:calendario.
Experiencia
¿SABE COMO ABRIR UN ARCHIVO JUSTO DONDE SE
QUEDO LA ÚLTIMA VEZ?
Si trabaja con más de un archivo al mismo tiempo, existe un truco para abrirlos
todos a la vez, justo en el lugar donde se quedo en la última sesión antes de
guardarlos:
- Abra todos los archivos como normalmente lo hace.
- Utilizando los comandos del menú Ventana / Organizar, distribuya los archivos en
la pantalla como mejor crea conveniente.
- Emplee el menú Archivo->GUARDAR ÁREA DE TRABAJO.
Ahora, cuando abra este archivo Excel abrirá todos los libros con la distribución
exacta..
Experiencia
¿Sabe como personalizar sus viñetas
(Formato/numeración y viñetas)?
Usted puede utilizar casi cualquier símbolo para las viñetas que se encuentre
disponible en las fuentes y gráficos que tenga instaladas.
Para cambiar el símbolo de viñeta, seleccione el párrafo en el que desee
aplicarlas.
Luego haga click derecho y seleccione con el mouse (ratón): Numeración y
viñetas.
Seleccione un formato de viñeta y, a continuación puede hacer click en
Personalizar. Allí puede escoger con el mouse el símbolo de viñeta que prefiera.
Puede también escoger la opción Imagen y seleccionar una gráfica del conjunto
sugerido.
Experiencia
¿Sabe como insertar un objeto de dibujo varias veces
en Office (Word, Excel o Power Point) con un click?
En lugar de hacer click en el botón del objeto de dibujo cada vez que desee insertarlo,
puede utilizar el botón del objeto de dibujo una vez para insertar tantos objetos como
desee.
-
Para ver la barra de herramientas Dibujo, haga clic con el botón derecho en espacio libre
sobre la barra de herramientas y seleccione Dibujo.
-
Para insertar un objeto varias veces, haga doble clic en el botón del objeto de dibujo (por
ejemplo en el Rectángulo) de la barra de herramientas Dibujo. El botón quedará
seleccionado y podrá realizar esa función tantas veces seguidas como desee a lo largo del
documento.
-
Para insertar el objeto de dibujo varias veces, haga clic en las ubicaciones adecuadas.
-
Cuando haya terminado de insertar los objetos, vuelva a hacer clic en el botón del objeto de
dibujo o presione ESC.
Experiencia
¿Sabe como cambiar las palabras en letras
minúsculas a mayúsculas en un solo paso?
Simplemente seleccione la (s) palabra (s) que desea cambiar y
oprima SHIFT + F3.
Cuando usted oprima estas dos teclas simultáneamente, el
texto cambiará de formato así:
“pruebe” -> “Pruebe” -> “PRUEBE”
Si las oprime de nuevo, se repitirán una vez más los formatos.
Experiencia
¿Sabe como ampliar la lista de documentos
usados recientemente?
Word muestra una lista con los últimos cuatro documentos abiertos en la ventana
que se abre al hacer click en la opción “Archivo” del menú principal. De esta
manera usted puede abrir automáticamente un archivo con el que ha trabajado
últimamente sin tener que buscarlo en sus carpetas. ¿Qué debe hacer si
considera que ver los últimos cuatro no es suficiente y desea por ejemplo ver un
documento que aparecería en la lista en quinto lugar o posterior?
•
En el menú Herramientas, haga clic en “Opciones” y después, en la ficha
“General”.
•
En el cuadro “Archivos usados recientemente”, especifique el número de
documentos abiertos recientemente que desea que aparezcan.
•
Haga clic en Aceptar.
De ahora en adelante la opción “Archivo” le mostrará una lista del tamaño que usted
especificó, con los últimos archivos que ha utilizado.
Descargar

CÓMO INSERTAR LA FECHA Y LA HORA EN UN