Cómputo Chanel - Manual de Usuario
BIMESTRE III - UNIDAD 05
Funciones de Búsqueda y Referencia en Excel
Función =CONSULTAV( )
Busca un valor en la primera columna de la izquierda de una tabla y
luego devuelve un valor en la misma fila de la columna especificada.
Sintaxis
=CONSULTAV (valor buscado, matriz buscar, indicador columna)
Valor buscado (obligatorio): Valor que se buscará en el rango
(Valor que estoy buscando).
Matriz buscar (obligatorio): Rango de tabla que contienes los
datos donde se realizará la búsqueda.
Indicador columna (obligatorio): Indica si será una coincidencia
aproximada. Número de columna (dentro del rango).
Ejemplo
=BUSCARV(B9;A2..F5;3)
Funciones de Búsqueda y Referencia en Excel
Función =CONSULTAH( )
Busca en la primera fila de una tabla o matriz de valores y
devuelve el valor en la misma columna desde una fila
especificada.
Sintaxis
=CONSULTAH (valor buscado, matriz buscar, indicador fila)
Valor buscado (obligatorio): Valor que se buscará en el rango
(Valor que estoy buscando).
Matriz buscar (obligatorio): Rango de tabla que contienes los
datos donde se realizará la búsqueda.
Indicador fila (obligatorio): Indica si será una coincidencia
aproximada. Número de fila (dentro del rango).
Ejemplo
=BUSCARH(B10;A1..D6;3)
Examen Bimestral
Jueves 24 de Setiembre
Descargar

Clase05 - WordPress.com