Introducción excel
Por:
Ingeniero Luis Fernando sierra Joya
Conjunto de varias celdas dispuestas en sentido
horizontal. Puede contener aproximadamente
65.000 filas.
Se nombran mediante números.
Conjunto de varias celdas dispuestas en sentido
vertical.
Se nombran mediante letras.
Puede contener 256 columnas aproximadamente.
Intersección de una fila y una columna.
En ella se introducen los datos.
Se nombra mediante el nombre de la columna
seguido de el nombre de la fila.
Pega el
contenido
de
portapapele
s
Cortar
Copiar
Copiar Formato
Cambia el
tamaño de la
fuente
Cambia
la fuente
Aumentar
y disminuir
la fuente
Negrilla
Cursiva
Subrayado
Borde
inferior
Color de
fuente
Color de
relleno
Alinear en
el medio
Alinear en
la parte
inferior
Orientación
Ajustar texto
Alinear
parte
superior
Alinear
texto a la
izquierda
Combinar
y centran
Centrar
Alinear a
la
derecha
Disminui
r sangría
Aumentar sangría
Estilo millares
Formato de numero
Formato de
numero de
contabilidad
Estilo
Porcentual
Aumentar
decimales
Disminuir
decimales
Insertar celdas, filas o columnas
en la hoja o la tabla.
Eliminar filas o columnas de
la tabla o la hoja.
Suma los números del rango seleccionado.
EXISTE DOS FORMAS DE
SUMAR:
1. AUTOSUMA
2. USANDO EL SIGNO +
EJEMPLO: Total de
ganancias
=SUMA(B2:B4)
la función promedio mide la tendencia central, que es la
ubicación del centro de un grupo de números en una
distribución estadística.
Se calcula sumando un grupo de números y dividiendo a
continuación por el recuento de dichos números.
EJEMPLO: Promedio de notas
=PROMEDIO(B2:B5)
Devuelve un valor si la condición especificada es VERDADERO y otro
valor si dicho argumento es FALSO.
Utilice SI para realizar pruebas condicionales en valores y fórmulas.
EJEMPLO:
CARGO
GERENTE
ADMINISTRADOR
CONTADOR
SECRETARIA
BASICO
$ 1.400.000
$ 900.000
$ 135.000.000
$ 900.000
AUXILIO DE
TRANSPORTE
$0
$ 61.500
$0
$ 61.500
Nos indica cuántas veces se produce un texto en
concreto o valor numérico.
EJEMPLO : Cuantas veces aparece la palabra “ ENERO”
contar si
enero
febrero
marzo
enero
abril
enero
3
Nos indica el valor máximo de un conjunto de valores.
EJEMPLO: valor máximo de ventas
VENTAS
$ 181.150
$ 92.700
$ 217.930
$ 172.000
$ 332.000
$ 332.000
VALOR MAX:
$ 332.000
Nos indica el valor mínimo de un conjunto de
valores.
EJEMPLO: Valor mínimo de ventas.
ventas
$ 181.150
$ 92.700
$ 217.930
$ 172.000
$ 332.000
Valor min:
$ 92.700
Es fácil crear gráficos. Sólo con seleccionar el
rango de valores y seleccionar un diseño y estilo
de gráfico.
BARRAS
LA TORTA
Descargar

Microsoft excel