Breve tutorial para conocer el
programa de procesamiento de
texto
Todos los Derechos Reservados.
Prohibida la reproducción por cualquier medio. Agosto 2012.
INTRODUCCIÓN
2
 Es un programa diseñado para el procesamiento
de texto, es decir, la elaboración de documentos
simples de manera fácil y rápida, que utiliza el
formato de la conocida máquina de escribir:
una hoja en blanco en la pantalla, para ingresar
texto con el teclado del equipo.
3
 Lo primero que se debe conocer para poder
manejar el Word son las partes de su ventana, a
continuación se definen.
4
Barra de Menú
5
Hoja de Trabajo
Barra de Herramientas
¿Qué es la Barra de
Menú?
La Barra de Menú es una lista de comandos que se encuentra
debajo de la Barra de Título y está compuesta por pestañas que
indican las acciones que pueden aplicarse al documento, estas
pestañas a su vez despliegan una «Barra de Herramientas» que
determinan específicamente las órdenes o comandos que se
desean realizar.
6
 La pestaña de Archivo: Da opciones de lo que se pretende
realizar con el archivo. Ejemplo: guardar, imprimir, etc.
 La pestaña de Inicio: Ofrece opciones para el texto de la hoja
de trabajo. Ejemplo: tipo de fuente, tamaño, color, algún estilo
predeterminado o edición del párrafo.
 La pestaña de Insertar: Permite agregarle objetos al
documento: imágenes, tablas, fotos, gráficas, Word Art, etc.
 La pestaña de Diseño de Página: Brinda la opción de modificar
la hoja de trabajo, como: la orientación, tamaño, color,
márgenes, sangría, espaciado, columnas, etc.
7
 NOTA: Cuando se trabaja sobre un objeto insertado al
documento, como: cuadro de texto, imagen, tabla, etc.,
aparece una pestaña extra de Herramientas del objeto.
 Ésta permite darle edición y formato especial al objeto que
se inserta, como: color, forma, efecto, ubicación en la
organización del texto, etc.
 Esta pestaña desaparece cuando no está seleccionado el
objeto en cuestión y aparece cuando se selecciona.
8
¿Cómo funciona la
Barra de Herramientas?
La Barra de Herramientas cambia de acuerdo a la pestaña que se
seleccione de la Barra de Menú, así pues, la pestaña de INICIO
tiene su propia Barra de Herramientas, la de INSERTAR la suya y
así sucesivamente. En ella se encuentran las órdenes y funciones
específicas que se desea realizar al documento.
9
¿Cómo trabajar en una
hoja en blanco?
 Sólo se selecciona la página en
blanco y se ingresa el texto que se
desea transcribir usando el teclado
de la máquina.
 Para borrar o saltar a otro párrafo se
utilizan las teclas:
 Back
y
 Enter
10
respectivamente.
Hoja de WORD
11
Descargar

TRABAJAR EN POWER POINT