Microsoft
WORD
Breve tutorial para conocer lo
básico para empezar a trabajar en
el programa de procesador de
Texto.
Todos los Derechos Reservados.
Prohibida la reproducción por cualquier medio. Agosto 2012.
INTRODUCCIÓN
2

.- Es la línea vertical parpadeante que aparece en
la hoja y que indica dónde se comenzará a escribir.

Es un botón con dibujo, ya sea de la Barra de
Herramientas o de otra parte de la ventana, que indica
una acción para efectuar.

Transformación del texto o los objetos, que
puede ser en: tamaño, color, justificación, etc.

Se refiere a las cosas que integran la hoja de
trabajo, como pueden ser: un cuadro de texto, una
imagen, una foto, una tabla, una forma o un Word Art.
3
Trabajar en este programa es de lo más sencillo,
pues al abrirlo se puede comenzar el trabajo
ingresando el texto deseado con el teclado, una vez
abierto el programa automáticamente aparece la
hoja de trabajo en blanco con el cursor parpadeante
para comenzar a escribir.
El tipo de fuente, tamaño y color ya se encuentra
determinado por el programa, pero puede editarse
si se desea.
4
Para cambiar el tipo de letra al documento antes de
escribir:
 Se selecciona la pestaña de INICIO
 En la Barra de Herramientas en la sección que dice
Fuente
 Se elige presionando el ícono correspondiente al tipo,
tamaño o color de fuente, subrayar, entre otras
opciones
5
1.- Pestaña de INICIO
2.- Tipo de fuente
4.- Negritas
5.- Color de la fuente
5.- Letra Cursiva
6
3.- Tamaño de fuente
 Se selecciona la pestaña de INICIO
 En la Barra de Herramientas en la sección que dice
Párrafo
 Se alinea o justifica el párrafo presionando el
ícono correspondiente, además de que se pueden
elegir las opciones del espacio interlineado, hacer
viñetas, etc.
7
1.- Pestaña de INICIO
2.- Insertar viñetas
3.- Alinear o Justificar
8
4.- Opciones de interlineado
Texto sin edición
9
Texto editado
 Para insertar una imagen al texto con el fin de
ilustrarlo, se procede a hacer lo siguiente:
1.-Se selecciona la pestaña de
INSERTAR
10
11
Como ya se vio en la primera parte del Tutorial, cuando se inserta
una imagen u otro objeto al documento y se desea editar, se
selecciona con el mouse (ratón) y entonces aparecerá en la Barra
de Menú una nueva pestaña de «Herramientas de la Imagen», la
Barra de Herramientas que despliega esta pestaña sirve para darle
edición al objeto.
12
Ajustar.- Tiene opciones de ajuste de la
imagen, como: cambio de color, contraste
o darle efectos artísticos.
13
Estilos de Imagen.-Tiene
opciones para proporcionar
marco o efectos a la imagen.
14
Organizar.- Brinda la opción de
ubicar el objeto en el texto o
alinearlo con otros objetos en el
mismo.
15
En la Barra de Herramientas
de la pestaña de Insertar está
el ícono de Tabla.
Al darle clic despliega un
cuadro que permite elegir el
número de filas y columnas
deseadas para la Tabla.
16
• Ya que se insertó la tabla se comienza a ingresar el texto
a cada espacio de la misma.
• Este texto se puede editar de la forma ya aprendida.
• Para darle edición a la Tabla, se da clic a la pestaña de
«Herramientas de Tabla» que aparece mientras la Tabla
está activa.
• Esta pestaña permite editar la Tabla con diseños y
combinación de colores para darle una presentación más
agradable.
17
Esta pestaña
además
permite
configurar el
tamaño de las
filas y las
columnas;
también
insertar o
eliminar las
mismas en el
caso que se
requiera.
18
Herramientas de la Tabla
Con las pestañas:
Diseño y Presentación.
Word Art
a, b, c
Símbolos de
escritura
Opciones:
Ω©◊
Encabezado
y pie de
página
Número de
página
1
Todos estos objetos se pueden insertar desde la Barra
de Herramientas de la Pestaña de Insertar.
19
En la pestaña de Diseño de página, se pueden hacer
modificaciones a las hojas del texto, tales como: cambiar
tamaño, orientación, modificar los márgenes,
darle color, entre otras.
20
El margen de la hoja delimita el área
de escritura e impresión, y éste se
modifica seleccionando la pestaña
de Diseño de página en el ícono de
Márgenes.
Éste a su vez despliega un menú de
opciones de márgenes
preestablecidos, aunque también
está la opción de personalizarlo.
21
Orientación: Permite elegir si un
documento se desea horizontal o
vertical.
Tamaño: Escoger el tamaño de la hoja, que
puede ser preestablecido: Carta, Oficio, A4,
Tarjeta 5x3 cm. etc.
NOTA: También da la opción de personalizar el
tamaño aunque debe sujetarse a las
posibilidades de la impresora, en el caso que se
desee imprimir.
22
Texto en
Columnas
Color de
hoja
23
Marca de
Agua
Bordes y
Marcos
Si se concluye el documento y se requiere hacer un
cambio al texto, el procedimiento es el siguiente:
PARA EDICIÓN DE TEXTO:
Se selecciona con el mouse
(ratón) el texto a modificar.
En la Barra de Herramientas de
la pestaña de Inicio, como ya se
indicó, están las opciones de
edición de la fuente, se da clic al
ícono deseado.
24
 Para guardar el documento poniéndole nombre y
ubicación, se realiza el siguiente procedimiento:
Se selecciona la pestaña
de Archivo.
Pestaña de Archivo
Se da clic en la opción
Guardar Como…
En la Ventana que se abre
se ingresa el nombre con
el que se desea guardar el
archivo.
25
Ubicación donde se
desea Guardar
Opción
Guardar
Como
Nombre del Archivo
26
Descargar

TRABAJAR EN POWER POINT