- Introducción
- Inicio
- Crear un proyecto nuevo
- Abrir un proyecto guardado
- Borrar un CD o DVD
- Verificar la integridad de un CD o DVD
- Editor de carátulas
Introducción
Brasero es una aplicación para grabar CD-R/W y DVD-R/W, diseñada
para ser fácil de usar, a la vez que proporciona las herramientas
necesarias para la grabación.
Con Brasero puede:
 Grabar datos a CD-R/W y DVD-R/W
 Grabar CD de sonido desde archivos de sonido digital (tales como





ogg, flac y mp3)
Copiar CD y DVD
Crear DVD de vídeo o SVCD
Crear archivos de imagen y grabar desde archivos de imagen
existentes
Borrar CD-R/W y DVD-R/W
Comprobar la integridad de discos e imágenes de discos
Inicio
Puede iniciar Brasero de las siguientes formas:
 Menú Aplicaciones
 Elija Sonido y vídeo ▸ Grabador de discos Brasero Línea de comandos Escriba:
 brasero y después pulse Intro.
Al iniciar Brasero
Se mostrará la siguiente
ventana cuando
inicie Brasero.
Esta ventana es el punto de
inicio para todos sus
proyectos. Desde aquí
puede pulsar sobre el tipo
de proyecto que desea
iniciar. Si ya ha creado otros
proyectos con Brasero,
podrá seleccionarlos
desdeElegir un proyecto
abierto
recientemente (para
obtener más información
consulte Sección 4: Abrir un
proyecto guardado).
Crear un proyecto nuevo
 Crearemos en este caso dos tipos de proyectos.
- Grabar un disco de audio.
- Gradar un disco de video.
Grabar un CD de sonido.

Introduzca un CD-R virgen en su unidad.

Pulse en Proyecto de audio en la ventana principal o elija Proyecto ▸ Proyecto nuevo ▸Proyecto
de audio nuevo.

En el panel a la izquierda de la ventana, seleccione Examinar el sistema de archivos de la lista
desplegable en la parte superior y examine los archivos de música que quiere añadir a su proyecto.

También puede seleccionar la opción Buscar archivos usando palabras clave para buscar archivos
de música o la opción Mostrar listas de reproducción y su contenido para seleccionar música desde
listas de reproducción en su equipo.
Si no ve el panel de la izquierda elija Ver ▸ Mostrar panel lateral o pulse F7.

Seleccione los archivos que quiera pulsando dos veces sobre ellos o seleccionándolos y pulsando el
botón Añadir en la parte superior izquierda de la barra de herramientas.

Ahora es posible insertar una pausa después de cada una de las pistas o partir las pistas.

Cuando todos los archivos se hayan añadido, pulse Grabar.

En la caja de texto introduzca el título que quiere darle al disco. Este título será como el nombre del disco.

Se mostrará el diálogo Opciones de grabado, haga cualquier modificación que desee

Pulse Grabar para iniciar la grabación.
Grabar un Cd o DVD de video.
 Introduzca un CD o DVD virgen en su unidad.
 Pulse en Proyecto de vídeo en la ventana principal o







elija Proyecto ▸ Proyecto nuevo ▸Proyecto de vídeo nuevo.
Desde el panel a la izquierda de la ventana examine el sistema de
archivos buscando archivos de vídeo.
Seleccione los archivos que quiera pulsando dos veces sobre ellos o
seleccionándolos y pulsando el botón Añadir en la parte superior
izquierda de la barra de herramientas.
Si no ve el panel de la izquierda elija Ver ▸ Mostrar panel
lateral o pulse F7.
En la caja de texto introduzca el título que quiere darle al disco.
Este título se mostrará como el nombre del disco.
Cuando haya añadido todos los archivos pulse Grabar.
Se mostrará el diálogo Opciones de grabado, haga cualquier
modificación que desee.
Pulse Grabar para iniciar la grabación.
Abrir un proyecto guardado
 Si recientemente ha guardado un proyecto puede abrirlo de nuevo de una de las
siguientes formas:
 Elija Proyecto ▸ Proyectos recientes y seleccione el proyecto que quiere abrir.
 Desde la ventana principal pulse el proyecto que quiere abrir bajo Elegir un
proyecto recientemente abierto.
 Para abrir un proyecto que no aparece en Proyectos
recientes elija Proyecto ▸ Abrir y seleccione el archivo del proyecto.
 Una vez abierto puede añadir o quitar archivos del proyecto, grabarlo a un disco y
después grabarlo de nuevo para un uso posterior.
Borrar un CD o DVD
Borrar un CD o DVD significa borrar todos los datos que el CD o DVD
contiene. Brasero es capaz de borrar los siguientes formatos de CD y DVD:
 CD-RW
 DVD-RW (una o doble capa)
 DVD+RW (una o doble capa)
En general Brasero puede soportar todos los tipos de formatos de soporte
soportados por su propio grabador de CD/DVD.
Borrar un CD-RW o DVD-RW:
 Introduzca el CD o DVD regrabable en la unidad.
 De la barra de menú elija Herramientas ▸ Borrar.... Se mostrará el
diálogo Borrado de disco.
 De la lista desplegable Seleccionar un disco, seleccione el disco que quiere borrar.
 Si quiere borrar rápidamente un disco seleccione la opción borrado rápido.
 Pulse Borrar para comenzar a borrar el CD o DVD.
Verificar la integridad de un CD o
DVD
Verificar la integridad de un CD o DVD le asegura que los archivos escritos en el disco están intactos y no se
han corrompido durante el proceso de grabación.
Brasero realiza una comprobación de integridad después de cada sesión de grabado, comprobando
automáticamente el archivo generado.
Para comprobar la integridad de un disco:



Introduzca en la unidad el CD o DVD que quiera comprobar
Desde la barra de menú, elija Herramientas ▸ Comprobar integridad o pulse Ctrl+F.
Puede comprobar la integridad permitiendo que Brasero realice una comprobación automática sobre el
soporte. Seleccione la opción Use un archivo md5 para verificar el disco para usar un archivo MD5.

Pulse el botón Ninguno bajo la opción anteriormente mencionada y seleccione un archivo MD5,
generalmente terminan con la extensión .md5.

Pulse el botón Comprobar para iniciar la comprobación de integridad.

Si la comprobación de integridad es satisfactoria Brasero se lo notificará con el diálogo Verificación de
integridad de archivos correcta, de otra forma se mostrará el diálogo Error en la verificación de
integridad de datos.
Editor de carátulas
Brasero tiene un editor de portadas para crear portadas para sus CD o DVD. Para abrir el editor de
portadas elija Herramientas ▸ Editor de carátulas.
El editor de carátulas le permite seleccionar la tipografía, el alineamiento y los colores para todos los
textos y las propiedades del fondo de las carátulas frontal y trasera.
Para establecer las propiedades de las carátulas, pulse con el botón derecho sobre una de las carátulas
y elija Establecer las propiedades del fondo para abrir el diálogo Propiedades del fondo.
Es posible rellenar el fondo con una imagen, un color o un gradiente.
Para establecer una imagen como el fondo:
 Desde Ruta de la imagen seleccione la imagen de su disco duro.
 De la lista desplegable Estilo de imagen seleccione cómo quiere posicionar la imagen.
Para rellenar el fondo con un color o gradiente:
 Desde la lista desplegable Color seleccione el tipo de rellenado que quiere usar para el fondo.
 Use el botón a la derecha para abrir el diálogo Elija un color para seleccionar el color.
Descargar

Brasero(Linux)