COMBINACION DE CELDAS
Puede unir dos o más celdas de la misma fila o
columna en una sola celda. Por ejemplo, puede
unir varias celdas en sentido horizontal para crear
un título que ocupe varias columnas.
Seleccione las celdas que desee combinar.
Algunas partes de una tabla sólo pueden verse
si muestra todas las marcas de formato
haciendo clic en Mostrar u ocultar de
la barra de herramientas Estándar.
PARA SELECCIONAR:
UNA CELDA
 Haga clic en el borde izquierdo de la celda.




UNA FILA
Haga clic a la izquierda de la fila.
UNA COLUMNA
Haga clic en la línea de separación superior o en el borde
superior de la columna.
VARIAS CELDAS, FILAS O COLUMNAS
Arrastre a lo largo de la celda, fila o columna.
 O bien, seleccione varios elementos que no
necesariamente están ordenados. Haga clic en
la primera celda, fila o columna que desee,
presione CTRL y, a continuación, haga clic en
las siguientes celdas, filas o columnas que
desee.
 TEXTO EN LA SIGUIENTE CELDA
 Presione TAB

TEXTO EN LA CELDA ANTERIOR
 Presione MAYÚS+TAB
 LA TABLA COMPLETA
 En la vista Diseño de impresión, haga clic en
el controlador de movimiento de tablas , o
arrastre por toda la tabla.
 NOTA También puede seleccionar filas,
columnas o toda la tabla haciendo clic en la
tabla y utilizando los
comandos Seleccionar del menú Tabla o las
teclas de método abreviado.

En el menú Tabla, haga clic en Combinar
celdas
 NOTA Si ha combinado varias celdas de una
columna para crear un título de tabla con
orientación vertical que ocupa varias filas,
haga clic en Cambiar
 Dirección del texto
 n la barra de herramientas Tablas y
bordes para cambiar la orientación del texto del título. Si cambia la

dirección del texto y guarda el documento como página Web, el texto no
aparecerá con el cambio cuando se vea la página en el explorador.
Combinación de correspondencia
Esta es la introducción a una serie de artículos
que describen los pasos básicos del proceso
de combinación de correspondencia tomando
las cartas como ejemplo. Este sitio es un
lugar excelente para obtener una visión
general del proceso. La serie incluye:
 Una
vez obtenida la visión general,
podrá mejorar sus conocimientos
sobre el uso de la combinación de
correspondencia para crear
etiquetas, sobres, faxes, mensajes
de correo electrónico y directorios
haciendo clic en un vínculo del
cuadro Vea también.
LAS POSIBILIDADES DE LA COMBINACIÓN
DE CORRESPONDENCIA

Puede usar la combinación de
correspondencia para crear un conjunto de
documentos que sean prácticamente
iguales pero contengan elementos
exclusivos. Por ejemplo, en el caso de una
carta que anuncie un nuevo producto, el
logotipo de la organización y el texto sobre el
producto aparecerán en todas las cartas,
pero la dirección y la línea de saludo serán
distintas en cada una de ellas
Puede usar la combinación de correspondencia para crear
los siguientes elementos:
Un conjunto de etiquetas o sobres El remite será el mismo
en todas las etiquetas o sobres, pero la dirección de destino
es única en cada uno de ellos.



Un conjunto de cartas de formulario, mensajes de correo
electrónico o faxes. El contenido básico es el mismo en
todas las cartas, mensajes o faxes, pero cada uno de
ellos contiene información específica de cada
destinatario, como el nombre, la dirección o cualquier
otro datos personal.
Un conjunto de cupones numerados
Los cupones son
idénticos en todo excepto en que cada uno de ellos
contiene un número exclusivo.
Podría tardar horas en crear por separado cada carta,
mensaje, etiqueta, sobre o cupón. Ahí es donde entra en
juego la combinación de correspondencia. Con la
característica de combinación de correspondencia, lo
único que debe hacer es crear un documento que
contenga la información que es igual en todas las
versiones y agregar marcadores de posición para la
información que es exclusiva de cada versión. Word se
encarga del resto.
COMENZAR EL PROCESO DE COMBINACIÓN DE
CORRESPONDENCIA






Para iniciar el proceso de combinación de correo:
Inicie Word.
Se abrirá un documento en blanco de manera predeterminada.
Déjelo abierto. Si lo cierra, el paso siguiente no funcionará.
En el menú Herramientas, elija Cartas y correspondencia y haga
clic enCombinar correspondencia.
NOTA En Word 2002, en el menú Herramientas, elija Cartas y
correspondencia y haga clic en el Asistente para combinar
correspondencia.
Se abrirá el panel Combinación de correspondencia. Puede
desplazarse por el proceso de combinación de correspondencia
utilizando los hipervínculos del panel de tareas.

También puede realizar una combinación de
correspondencia utilizando los botones de la
barra de herramientas Combinación de
correspondencia(menú Ver, submenú Barras de
herramientas, comando Combinar
correspondencia). No obstante, le resultará
probablemente más sencillo usar el panel de
tareas hasta que se familiarice con el proceso.
ELEGIR EL TIPO DE DOCUMENTO EN EL QUE SE VA A
COMBINAR LA INFORMACIÓN
El panel de tareas Combinar correspondencia se abre con una
pregunta sobre el tipo de documento combinado que está
creando. Una vez elegido, haga clic en Siguiente en la parte
inferior del panel de tareas
ELEGIR EL DOCUMENTO PRINCIPAL QUE DESEA
UTILIZAR

Si el documento principal (denominado el documento inicial en el
panel de tareas) ya está abierto, o está empezando con un documento
en blanco, puede hacer clic en Utilizar el documento actual.
CONECTARSE AL ARCHIVO DE DATOS

En este paso del proceso de combinar correspondencia, el
usuario se conecta al archivo de datos donde se encuentra
almacenada la información exclusiva que desea combinar en
su documento.



Si la información de la lista de contactos de Microsoft
Office Outlook® es completa y está actualizada, este es
un archivo de datos excelente para utilizar en cartas
para clientes o mensajes de correo electrónico. Sólo
tiene que hacer clic en Seleccionar de los contactos
de Outlook en el panel de tareas y elegir la carpeta
Contactos.
Si dispone de una hoja de cálculo de Microsoft Office Excel
o de una base de datos de Microsoft Office Access que
contiene la información de sus clientes, haga clic en
Utilizar una lista existente y, a continuación, en Examinar
para buscar el archivo.
Si todavía no tiene ningún archivo de datos, haga clic en
Escribir una lista nueva, y utilice el formulario que se abre
para crear su lista. La lista se guarda como un archivo de
base de datos de direcciones(.mdb) que se puede
reutilizar.
ELEGIR LOS REGISTROS EN EL ARCHIVO DE
DATOS QUE DESEA UTILIZAR


Conectarse a un determinado archivo de datos no significa que necesariamente
tenga que combinar la información de todos los registros (filas) de ese archivo de
datos en el documento principal
El cuadro de diálogo Destinatarios de combinar correspondencia se abrirá tras
conectarse con el archivo de datos que desea utilizar o al crear un nuevo archivo de
datos. Puede seleccionar un subconjunto de registros para su combinación de
correspondencia ordenando o filtrando la lista
Para ordenar los registros en una columna en
orden ascendente o descendiente, haga clic en
el encabezado de columna.
 Para filtrar la lista, haga clic en la flecha junto al
encabezado de columna que contiene el valor
por el que desea filtrar. O, si la lista es larga,
haga clic en (Avanzado) para abrir un cuadro de
diálogo en el que podrá establecer el valor.
Haga clic en (Espacios) para que se muestren
sólo los registros que no contienen información
o en (Sin espacios) para que sólo se muestren
los registros que contienen información





Después de filtrar la lista, puede mostrar todos los
registros otra vez haciendo clic en la flecha y, a
continuación, en (Todos).
Desactive la casilla de verificación situada junto a
un registro para excluirlo.
Utilice los botones para seleccionar o excluir todos
los registros o para buscar registros concretos.
Si ha creado el archivo de datos como parte del
proceso de combinar correspondencia, el botón
Modificar estará disponible en este cuadro de
diálogo. Puede efectuar cambios a los registros si
desea actualizar el archivo
AGREGAR CAMPOS
 Si
el documento principal todavía
está en blanco, escriba la
información que aparecerá en cada
copia. Después, agregue campos
haciendo clic en los hipervínculos en
el panel de tareas.

Los campos son marcadores que el usuario inserta en el documento
principal en ubicaciones donde desea que aparezca información
exclusiva. Por ejemplo, puede hacer clic en los vínculos Bloque de
direcciones o en Línea de saludo del panel de tareas para agregar
campos junto a la parte superior de una carta de un producto nuevo,
de manera que cada carta con destinatario contenga una dirección y
un saludo personalizados. Los campos aparecen en el documento
con comillas dobles, por ejemplo, «Bloque de dirección»

Si hace clic en Más elementos en el panel
de tareas, puede agregar campos que
coincidan con cualquiera de las columnas del
archivo de datos. Por ejemplo, los datos
pueden incluir una columna denominada
Nota personal. Al poner un campo Nota_
personal en la parte inferior de una carta
modelo, puede personalizar cada copia
todavía más. Incluso puede personalizar los
sobres agregando un código de barras
postal, si está utilizando la versión de Word
en idioma inglés (Estados Unidos), o el
franqueo electrónico (si tiene instalado un
programa de franqueo electrónico).
ASIGNAR CAMPOS

Si en el documento inserta un campo de bloque de direcciones o un campo
de línea de saludo, se le pedirá que elija el formato que prefiere. Por
ejemplo, la ilustración muestra el cuadro de diálogo Línea de saludo que se
abre al hacer clic en Línea de saludo en la lista de tareas. La lista que hay
en Formato de la línea de saludo se utiliza para realizar selecciones

Si Word no puede hacer coincidir un elemento
de saludo o de dirección con una columna del
archivo de datos, las líneas de las direcciones y
de los saludos no se combinarán correctamente.
Para ayudar a evitar problemas, haga clic en
Asignar campos. Se abrirá el cuadro de diálogo
Asignar campos.
OBTENER UNA VISTA PREVIA DE LA
COMBINACIÓN

Puede obtener una vista previa de los documentos combinados y efectuar
cambios antes de completar del todo la combinación
.
 Haga
clic en Anterior en la
parte inferior del panel de
tareas para volver atrás un
paso o dos si necesita
efectuar otros cambios.
 Cuando esté satisfecho de los
resultados de la combinación,
haga clic en Siguiente en la
parte inferior del panel de
tareas.
COMPLETAR LA COMBINACIÓN

Ahora todo depende del tipo de documento que
esté creando. Si está combinando cartas, puede
imprimirlas o modificarlas individualmente. Si elige
modificar las cartas, Word las guarda en un único
archivo, con una carta por página.



Independientemente del tipo de documento
que esté creando, puede imprimir, trasmitir o
guardar todos los documentos o únicamente
un subconjunto de los mismos.
Recuerde que los documento combinados que
guarde son independientes del documento
principal. es una buena idea guardar el
documento principal si planea utilizarlo en
otra combinación de correspondencia.
Cuando guarde el documento principal, además de su
contenido y de sus campos, también se guarda su
conexión con el archivo de datos. La próxima
vez que abra el documento principal, se le
pedirá que elija si desea volver combinar en el
mismos la información del archivo de datos.
Descargar

COMBINACION DE CELDAS.