PRESUPUESTO DE
CONSTRUCCION
PRESUPUESTO DE
CONSTRUCCION
PRESUPUESTO DE
CONSTRUCCION
El calculo de costo de una construcción ha
constituido una preocupación permanente
para los profesionales dedicados a esta
actividad, por falta de datos de referencia
empleados en el medio de trabajo local, de
ahí que es necesario adoptar un
procedimiento de calculo basado en una
tecnología propia.
PRESUPUESTO DE
CONSTRUCCION
Presupuestar es suponer algo por anticipado.
El presupuesto determina de antemano un
pronóstico de los valores que puede tener
determinado proyecto que origina la
construcción, remodelación, reparación,
conservación o demolición de bienes
inmuebles, de instalaciones de ingeniería
civil.
PRESUPUESTO DE
CONSTRUCCION
Recibe el nombre de
presupuesto o estudio
económico de una
construcción, el monto
total que implicará la
inversión a efectuar en su
concreción .
PRESUPUESTO DE
CONSTRUCCION
1.- Permite establecer
a priori el precio total de
una determinada obra
antes de la ejecución de la
misma
PRESUPUESTO DE
CONSTRUCCION
2.- Permite identificar los
items que están incidiendo
en mayor monto y ser
revisados para su
modificación o cambio si
acaso la obra lo permite.
PRESUPUESTO DE
CONSTRUCCION
3.- Permite también en su
caso la sustitución de
mano de obra por trabajo
mecanizado, para bajar
costos y ganar tiempo en la
ejecución.
PRESUPUESTO DE
CONSTRUCCION
4.- Nos permite reajustar
en el momento necesario
los precios de materiales o
salarios según la variación
o disposiciones legales
dictadas durante el periodo
de construcción
a).- El monto deberá estar lo mas
cerca posible al costo real.
b).- Deberá estar elaborada en base a
documentos técnicos y un pliego de
especificaciones técnicas bien
definidas.
Previamente a la confección del
presupuesto, es necesario
establecer una serie de criterios
centrados sobre la obra que se
pretende presupuestar .
Inspección del terreno en el cual
se va a emplazar la construcción
Análisis del proyecto
Arquitectónico y la
documentación técnica legal
Aclaración de dudas que se
hayan presentado.
Hay dos formas o sistemas de
establecer un presupuesto
• Por Comparación
• Por Calculo de precios
Unitarios
• Por Comparación
Sirve únicamente para una
estimación inmediata y con un
margen de error no previsible,
se trata de obtener el valor de 1 m2
de construcción de una obra similar
ya ejecutada y se la compara con la
que se va a ejecutar
• Por Comparación
Este tipo de presupuesto estimativo
no cumple los objetivos indicados
anteriormente excepto el 1 pero
con mayor margen de error
imprevisible
• Por Calculo de precios
Unitarios
Es el sistema mas racional, mas
técnico y mas exacto, que
además cumple con todo los
objetivos de un presupuesto
• Componentes:
Descripción de las partidas o
ítems de la obra
La medición de estas partidas
Los precios unitarios de cada
una de ellas
• Redacción :
La redacción del presupuesto
seguirá un orden cronológico de
la ejecución de la obra,
esto ayudara a un ordenamiento
y programación de la ejecución y
desembolsos económicos.
• Procedimiento :
La estimación del costo de una
construcción por precios unitarios
debe ser necesariamente el
resultado de un proceso de
calculo de cantidades y valores.
• Procedimiento :
Las cantidades están referidas
a los volúmenes de obra que
se obtienen mediante los
cómputos métricos de cada
ítem.
• Procedimiento :
Los valores están referidas a
los costos o precios unitarios
de todo los ítems que forman
parte de una construcción.
• Procedimiento :
En el proceso de calculo se
definirá criterios de medición,
la adecuación a una
determinada normativa y la
utilización de formularios
establecidos.
• Procedimiento :
Este proceso de calculo puede
realizarse en forma manual o
la asistencia informática con
herramientas del office como
el Excel y el Access
• Programas especializados :
En la actualidad existen un sin
numero de programas
informáticos especializados en
el calculo de presupuestos y
programación de obras
Sistema de análisis de
precios unitarios y
Presupuesto para
construcción
Desarrollado por:
el Arq.
Joaquin Balderrama Birhuet
En este CURSO se hará
Presentación y
demostración del manejo y
valoración de sus ventajas
Introducción
La presente utilidad esta basada en el Modelo
de Pliego de Condiciones vigente para la Contratación
de Obras (sección III, formulario B-2 de Análisis de
Precio Unitario) aprobado mediante R.M. Nº 111 del 15
de marzo de 2004 y posteriormente modificado
mediante R.M. Nº 538 del 13 de agosto del mismo año.
Según el D.S. 27328 del 31 de enero de 2004, se
estableció un formato de análisis de precio unitario
(formulario B-2,) el cual unifica la forma de
presentación de la propuesta y contempla el
cumplimiento de las obligaciones impositivas y de
beneficios sociales.
Funciones generales del sistema
Presupuesto Expres es un sistema de
gestión de Análisis de precios
unitarios y presupuesto para
construcción.
La integridad del programa permite
mantener accesible una base de datos,
efectuar presupuestos y emitir
informes de manera ágil y consistente.
1. Instalación del programa
Ingresar al CD o medio en el
que recibió el programa y
seguir las instrucciones del
proceso de instalación.
Ya instalado al ingresar por primera vez
deberá ingresar los datos de usuario y
la clave correspondiente que le da el
derecho de usar el programa.
2. Ingresar a la aplicación
Presupuesto Expres.exe
Puede arrancar el programa
pulsando el botón Inicio de la
Barra de tareas o de un Acceso
directo de Presupuesto Expres
ubicado en el escritorio o alguna
otra carpeta del computador.
2. Ingresar a la aplicación
El ingreso al programa presenta la Pantalla Inicio, en esta se
encuentran las opciones:
Ingresar a programa y datos principal: Accede a la Pantalla
para trabajar en un presupuesto nuevo o continuar con el
presupuesto en curso.
Abrir Presupuesto existente: Permite ver o editar un
presupuesto anterior.
2. Ingresar a la aplicación
Alternativa de datos A, B, C: para realizar un presupuesto
basado en un archivo de datos alternativo a la base de
datos principal.
Salir: para abandonar el programa.
2. Ingresar a la aplicación
También se puede ingresar desde el menú principal:
Menú Archivo > Ingresar a datos principal
Menú Archivo > Abrir presupuesto existente
Menú Archivo > Alternativa de datos A, B, C
Menú Archivo > Exit
3. Pantalla Presupuesto
Al pulsar el botón Ingresar a programa y datos principal se
accede a la pantalla Presupuesto que centraliza todas las
funciones para la creación de un Presupuesto.
Menú Archivo > Ingresar a datos principal
El tablero de botones controla todas las funciones
básicas para la creación del presupuesto.
4. Volver a la pantalla de inicio
Pulsar en el botón para volver a la Pantalla
inicio
Menú Archivo > Salir a pantalla de inicio
5. Ayuda del programa
Pulse en el botón Ayuda y acceda a los
diferentes tópicos de la ayuda.
Menú Archivo > Ayuda
6. Crear un presupuesto
Pulsar en el botón Nuevo Presupuesto. El
programa le advierte que debe guardar el
presupuesto existente. Si no necesita guardar el
presupuesto pulsar en Aceptar. La pantalla se
presenta vacia, lista para incorporar los Items del
Presupuesto.
Pulsar en el botón Nuevo Presupuesto.
Esta operación prepara un nuevo Presupuesto
limpiando el contenido del presupuesto en curso,
si desea archivar este presupuesto y no guardó,
Cancele y guarde previamente.
6. Crear un presupuesto
Pulsar en el botón Nuevo Presupuesto. El
programa le advierte que debe guardar el
presupuesto existente. Si no necesita guardar el
presupuesto pulsar en Aceptar. La pantalla se
presenta vacía, lista para incorporar los Ítems del
Presupuesto.
Pulsar en el botón Nuevo Presupuesto.
Esta operación prepara un nuevo Presupuesto
limpiando el contenido del presupuesto en curso,
si desea archivar este presupuesto y no guardó,
Cancele y guarde previamente.
Menú Presupuesto > Crear nuevo presupuesto
7. Definir Moneda del Sistema
Pulse en el botón Moneda del sistema. Elija
la moneda: $us para dólares o Bs para
bolivianos. Introduzca la paridad dólares,
bolivianos.
Menú Datos > Moneda del sistema
El Factor de ajuste normal
es 1. Si quiere incrementar o
reducir los precios de
manera global en todo el
sistema puede modificar
este factor.
8. Definir Porcentajes de cargas e impuestos
Pulse en el botón Porcentajes de
Incidencias e impuestos. En la ventana
presentada edite los campos de porcentajes
necesarios.
Menú Datos > Porcentajes de cargas e impuestos
Por defecto los
porcentajes que salen
son de acuerdo a la
alternativa elegida, pero
se pueden cambiar estos
valores de acuerdo a la
conveniencia del usuario.
9. Datos del proyecto
Pulse en el botón Datos de Proyecto. En la
ventana presentada edite los campos
requeridos.
Menú Presupuesto > Datos generales de presupuesto
Personalizar títulos de
reportes de impresión.
Personalizar Logo y
datos de presentación.
9. Datos del proyecto
1. Editar el logo en un
programa grafico y traer
mediante el comando
Copiar.
2. Ingresar al programa,
en la pantalla Datos de
Proyecto, activar el
Campo logo, pulsar el
segundo botón del
Mouse y activar el
comando Pegar
10. Introducir Ítems al Presupuesto
Para introducir un nuevo Ítem al presupuesto.
Pulse en el botón Añadir Ítem y seleccione el ítem
de la lista desplegada.
Menú Presupuesto > Añadir ítem al presupuesto
Al elegir un ítem
toda la información
acerca del ítem es
vinculada al nuevo
presupuesto.
10. Introducir Ítems al Presupuesto
Se puede
elegir ítems
para añadir
al proyecto a
partir de
esta ventana
y su pestaña
10. Introducir Ítems al Presupuesto
También se puede elegir ítems para
añadir al presupuesto a partir del
Selector de ítems
Con la flechita roja se
va creando una lista de
items en el orden que
se crea conveniente.
11. Cómputos métricos
1. Se puede introducir en el campo Cómputo el
volumen computado previamente de manera directa, o
por el contrario elegir la opción en el botón cuadrado y
el botón Cómputo (flexo metro) para efectuar el
cómputo métrico en el programa.
11. Cómputos métricos
Si se elige la opción de realizar el computo en
el programa. se hace clik en el icono de el
flexito y se nos abrirá una nueva ventana
11. Cómputos métricos
2. En la ventana de Cómputo métrico llenar las
columnas y filas de la planilla de cómputo:
Cantidad, Largo, Ancho y Alto. El programa
subtotaliza y totaliza presentando el cubicaje
total del ítem en el campo Cantidad final. Si
desea restar cantidades elegir la opción
negativo.
12. Expandir y contraer los campos calculados
Las íconos en forma de flechas triangulares
permiten comprimir o expandir las pantallas
para desplegar mayor información. Las
pantallas con campos de cálculo toman mayor
tiempo en actualizarse haciendo necesaria usar
una pantalla resumida en algunos casos.
13. Eliminar fila
En el caso de que se quiera quitar un ítem
de la lista de ítems ya elegidos se utiliza el
siguiente icono:
Pulse el botón
para eliminar una
fila en la
introducción de
datos
14. Actualizar cálculos
Pulse el botón para
verificar la actualización
de cálculos
Menú Presupuesto > Actualizar cálculos de presupuesto
15. Modificar los datos de Ítems
Los datos presentados en un presupuesto están vinculados
con la información de insumos e ítems almacenados en el
sistema. Si desea cambiar los datos de los ítems es posible
modificarlos rápidamente accediendo a los ficheros mediante
los botones de acceso desde la pantalla de presupuesto
14. Actualizar cálculos
Pulse el botón para
verificar la actualización
de cálculos
Menú Presupuesto > Actualizar cálculos de presupuesto
15. Modificar los datos de Ítems
Los datos presentados en un presupuesto están vinculados
con la información de insumos e ítems almacenados en el
sistema. Si desea cambiar los datos de los ítems es posible
modificarlos rápidamente accediendo a los ficheros mediante
los botones de acceso desde la pantalla de presupuesto
Descargar

PRESUPUESTO DE CONSTRUCCION