Microsoft Power
Point
Presentaciones
Pantalla inicial

La parte central de la ventana es donde
visualizamos y creamos las diapositivas
que
formarán
la
presentación.

Una diapositiva no es más que una de las
muchas pantallas que forman parte de
una presentación, es como una página de
un libro.
Las barras


Vamos a encontrar que las barras de menú y de
herramientas son muy parecidas a las otras
aplicaciones de office, encontraremos algunas
cosas nuevas que iremos viendo poco a poco.
Por ejemplo:
 La
barra de estado
 El panel de esquema
 Los botones de vistas
 El panel de tareas
Crear presentación - Asistente





Selecciona la opción Del Asistente para
autocontenido de un archivo nuevo en el panel
de tareas
Nos encontraremos en la parte inicial, así que
pulsamos siguiente
En la segunda pantalla elegimos una categoría
y un tema y luego siguiente
Ahora el estilo de presentación, que consiste en
cómo se impartirá luego la presentación .
Y finalmente algunas opciones
para la
presentación
Crear una presentación - plantilla

Opción 1
 En
el panel de tareas, en la sección plantillas,
selecciona “En mi pc”
 En la cejilla de plantillas de diseño, elige
alguna y da clic en aceptar

Opción 2
 En
el panel de tareas, en la sección nuevo,
elige la opción “A partir de una plantilla”
 Selecciona una de las muestras dando clic
sobre ella
Crear una presentación – blanco
En el panel de tareas en la sección nuevo,
elegir presentación en blanco
 Automáticamente se abrirá la sección
Aplicar diseño de diapositiva para que
puedas asignar a la nueva diapositiva
 Utiliza el botón de estilo, que se encuentra
en la barra de herramientas y selecciona
el que más te guste

Añadir diapositivas




Pulsa en el botón Nueva diapositiva que se
encuentra en la barra de Formato.
O a través de la barra de menús seleccionando
el menú Insertar y después seleccionando la
opción Nueva diapositiva
O bien puedes hacerlo a través de las teclas
Ctrl + M .
Una vez realizado esto podrás apreciar que en
el área de esquema aparece al final una nueva
diapositiva.
Práctica 1 - Crear







Cree una presentación utilizando el asistente,
otra con plantilla y otra en blanco que contenga:
Titulo – Mi primera presentación
Subtitulo – “Su nombre”
En la 2ª diapositiva “datos personales” (A dos
colúmnas)
En la 3ª diapositiva “aficiones” (en una tabla)
En el pie de página que aparezca “computación”
y no aparezca el núm. de diapositiva
Guárdelas con el nombre pract1-1, 1-2 y 1-3
Presentación
Para ver la diapositiva en esta vista
despliega el menú Ver y selecciona la
opción Presentación con diapositivas.
 También puedes pulsar en el botón
que
aparece debajo del área de esquema o
pulsar la tecla F5.
 Para salir de la vista presentación pulsa la
tecla ESC.

Mover, copiar y eliminar
Sitúate en el área de esquema en la
diapositiva que quieres copiar, mover o
eliminar
 Capéala, córtala, elimínala, duplícala o
arrástrala, según sea el caso.

Reglas, cuadrículas y guías
Son herramientas que nos permiten situar
los objetos en una diapositiva de forma
ordenada, guiándonos a través de líneas
imaginarias.
 Para mostrarlas, utilizaremos el menú de
VER en la opción regla, o bien Cuadrícula
y guías, según sea el caso.

Operaciones con objetos


Para mover, copiar, duplicar, eliminar o hacer
cualquier operación con un objeto simplemente
hay que seleccionarlo haciendo clic sobre él,
cuando el cursor aparezca
podrás realizar
cualquier acción.
Los comandos para copiar, cortar y pegar son
los mismos que en las otras aplicaciones de
microsoft office
Distancia entre objetos

Haz clic en uno de los extremos de la guía que
quieres utilizar para medir cuando el puntero del
ratón toma la forma de una flecha, y arrastra la
guía hasta el primer objeto, después suelta el
botón del ratón. A continuación arrastra la guía
hasta la posición del segundo objeto
manteniendo pulsada la tecla Shift, verás que
aparece un pequeño recuadro en el que te va
indicando la distancia desde el primer objeto
hasta donde se encuentra en estos momentos
la guía.
Práctica 2 - Distancias

A tu presentación en blanco, agrega una
diapositiva, en ella inserta por lo menos 4
autoformas y mide la distancia que existe
entre cada par (vertical y horizontal) y
anótala en medio de las 2 figuras.
1.40 x 13.80
Alinear y distribuir



Alinear los objetos significa que todos se ajusten
a la misma línea imaginaria.
Para ello hay que seleccionar primero los
objetos y después del menú Dibujo de la barra
de Dibujo seleccionar la opción Alinear o
Distribuir.
Después hay que especificar el tipo de
alineación que se desea. Se puede activar la
última casilla para que todo quede en relación a
la diapositiva.
Práctica 3 - alinear

Introduce una nueva diapositiva, en ella
inserta 8 autoformas pequeñas y
distribuye cada 2 de forma que apliques
diferentes tipos de alineación, escribe la
entre ellas la forma utilizada y alíneala o
distribúyela de la misma forma.
Alinear verticalmente
Ordenar objetos


Para ordenar objetos primero tienes que seleccionar el
objeto al que quieras cambiar su orden.
En el menú Dibujo de la barra de herramientas Dibujo y
selecciona la opción Ordenar.




Traer al frente el objeto pasará hasta arriba por lo que si lo
pones encima de otro este objeto tapará a los que tiene debajo.
Enviar al fondo el objeto pasará a ser el último por lo que
cualquier objeto que haya encima de él lo tapará.
Traer adelante el objeto que tengas seleccionado pasará una
posición hacia adelante.
Enviar atrás este objeto pasará una posición atrás
Práctica 4 - Ordenar

1.
2.
3.
En una nueva diapositiva de tu archivo, inserta 3
autoformas y 3 imágenes, utiliza cuadros de texto para
describirlas (letra grande) y aplica cada una de las
opciones de ordenación de forma que:
La imagen al frente, el texto en medio y la autoforma
atrás.
El texto al frente, al autoforma en medio y la imagen
atrás
La imagen al frente, la autoforma en medio y el texto
atrás.
Tablas
Cuando insertamos tablas en Power Point,
además de la tabla, aparecerá esta barra
de herramientas, que nos permitirá
personalizar nuetra tabla en cuanto a
bordes, sombreado, alineación y
distribución del contenido de las celdas.
 Además, su aspecto desde el menú de
formato en la opción tabla

Práctica 5 - tablas

En una nueva diapositiva, inserta una tabla con
características similares a la siguiente:
Uno
Cinco
Dos - Tres
Seis
Siete
Cuatro
Ocho
Doce
Once
Diez
Nuev
e
Gráficos



Para insertar un gráfico en una diapositiva
únicamente tienes que pulsar en el botón
de
la barra estándar.
PowerPoint insertará un gráfico en la diapositiva
y te mostrará la hoja de datos que contiene las
cantidades que se representan en el gráfico.
La primera columna que aparece es la que
representa la leyenda, la primera fila (1er
trim.,2do trim....) representa el eje X (horizontal)
y las cantidades serán representadas en el eje
Y.
Práctica 6 - Gráfica
Crear la siguiente gráfica con las opciones de power point
100
80
1
2
3
60
40
20
0
Alumno5
Alumno4
Alumno3
Alumno2
Alumno1
Organigramas
Para crear un organigrama tienes que
seleccionar del menú Insertar la opción
Diagrama....
 Aparecerá una ventana con los tipos de
diagramas que te ofrece PowerPoint.
Nosotros elegiremos un organigrama.





A través de esta barra podrás controlar todas las
operaciones que puedes realizar con el organigrama.
Insertar forma te permite insertar una nueva rama o un
nuevo nivel en el organigrama.
En Diseño podrás controlar la mayoría de aspectos
relacionados con los niveles y ramas del organigrama.
Estas opciones variarán en función del tipo de diagrama
que utilicemos.
El botón
nos permite elegir el estilo del diagrama que
queremos dentro de una gran variedad como puedes
apreciar a continuación:.
Práctica 7 - Organigrama

En una nueva diapositiva inserta un
organigrama que te sirva de base para
crear tu árbol genealógico, modifica la
forma, colores y tipos de letra estándar
(debe contener por lo menos 3
generaciones)
Ecuaciones
El modo de insertar ecuaciones es similar al
utilizado en word, la diferencia radica en que
las presentaciones tienen colores de fondo, lo
que provoca que en algunas ocasiones no se
distingan o se vean como parches. Para evitar
esto, debemos utilizar la barra de herramientas
de imagen para colorear el texto
Formato normal
Color al texto
4 
n

2
5
4 
n

2
5
Color al fondo
4 
n

2
5
Práctica 8 - Ecuaciones


Inserta una nueva diapositiva y aplícale un estilo
oscuro.
Inserta las siguientes ecuaciones y coloréalas
de diferentes formas (cambiando el color del
texto, del forndo, de la línea, etc)
3x
1 x  1 x
2

z :
1 x
4
z 5 e
2
dx
z   2i  3  z  5  i  0
2
Im z  1
xy  y  3 x  4
1  4
5
g x 
2
x 1
Insertar sonidos




Para insertar un sonido en una presentación
despliega el menú Insertar y elige Películas y
sonidos.
Después aparecerá una lista en la que podrás elegir
un sonido de la galería de sonidos que incorpora
PowerPoint.
Podrás también insertar un sonido que ya tengas
almacenado en tu máquina (con la opción Sonido de
archivo), o grabar tú mismo el sonido e incluso
insertar como sonido una pista de un Cd de audio.
En cualquier caso deberás seleccionar primero el
origen y después el archivo a insertar
Propiedades del sonido

Para modificar los parámetros de alguno
de los sonidos insertados en la diapositiva
pulsa con el botón derecho del ratón sobre
el dibujo del altavoz o bien desde
personalizar animación
Práctica 9 - Sonidos
En una nueva diapositiva, inserta 3
sonidos desde la galería multimedia (o
desde archivos si tienes en tu máquina)
 Modifica sus opciones de forma que no
se vea la bocina al elegir la vista de
presentación, que se presente una 1 seg.
después de que acabe la anterior y que la
última se repita hasta que se cambie de
diapositiva.

Insertar películas


Al igual que los sonidos, las películas pueden
ser insertadas desde archivos o desde la
galería, simplemente debes seleccionar la
ubicación y el archivo.
Una vez insertada deberás seleccionar el modo
de reproducción, el tamaño, volumen, etc.
Efectos de contenido





Lo primero que hay que hacer es seleccionar el objeto, y
en el menú Presentación (o con el botón derecho)
seleccionar personalizar animación
Inicio - cuándo queremos que se aplique la animación
Velocidad - Podemos controlarla en casi todas las
animaciones que apliquemos a un objeto.
La lista que aparece debajo de velocidad nos muestra
las distintas animaciones que hemos aplicado a los
objetos de la diapositiva, como podrás comprobar
aparecen en orden.
El botón Reproducir te muestra la diapositiva tal y como
quedará con las animaciones que hemos aplicado.
Práctica 10 - Efectos
Selecciona una de las diapositivas de tu
archivo (que contenga texto e imágenes) y
aplica a su contenido:
 Efectos de entrada y salida al texto.
 Efectos de desplazamiento al título.
 Efectos de énfasis a alguna imagen.

Efectos de transición



Estos nos sirven para personalizar la forma en
la que se presentarán nuestras diapositivas y se
hará el cambio de una a otra.
Para aplicar la transición a una diapositiva, en el
menú Presentación, selecciona la opción
Transición de diapositiva.
Debes tener cuidado si quieres que un efecto se
aplique a todas las diapositivas o solo a la que
tienes activa.
Práctica 11 - Transición
Utiliza la opción transición de la
diapositiva para agregar efectos a tu
presentación, de forma tal que las
diapositivas cambien automáticamente
dándo tiempo suficiente para que se
pueda ver o leer su contenido.
 También se puede personalizar el diseño,
combinación de colores o imágenes de
fondo seleccionando la opción fondo.

Práctica 13 - Estilos
Aplica:
 Diferentes estilos a cada una de las
diapositivas de tu presentación.
 Alguna imagen de fondo en la portada
 Una personalización de colores de fondo
en la última diapositiva

Estilos
Power point tiene una galería plantillas de
estilos
(combinaciones de fondos y
fuentes)
de
forma
que
nuestra
presentación no se vea siempre como
hojas blancas.
 Para aplicarlos sólo es necesario elegir el
botón de estilos o bien desde el menú de
formato.

Guardar un archivo
Existen muchas formas de guardar un
archivo de power point, las más utilizadas
son la .ppt y .pps
 La diferencia entre ellas es que el ppt
requiere tener instalado en editor de
presentaciones, se abre para edición y de
ahí se ejecuta y el pps se ejecuta
automáticamente.

Descargar

Microsoft Power Point