Comenzar a usar WORD
 Es un programa sorprendente con un diseño
mejor y más eficaz que el de las versiones
anteriores.
 Aprenda a sacar el máximo provecho de la nueva
y más sencilla versión de Word y a realizar las
tareas que suele hacer habitualmente.
 ¿Qué es Word?..................................................
 ¿Quiénes lo utilizan ? ………………………………….
Trabajar con Word
Windows
Trabajar con la cinta
de opciones la nueva
característica que simplifica más que nunca el uso de
Word, usar el nuevo formato de archivo de Word de la
forma que mejor le convenga.
Los ha agrupado de una manera más funcional.
El propósito, es logran identificar en dónde se
encuentran las opciones más usuales, y en lo
posible descubrir nuevas y más eficaces
herramientas de trabajo .
a l i n i c i a r e l p ro g r a m a . p o d e m o s h a c e r l o d e v a r i a s
formas: desde el menú inicio.
pulsamos el botón inicio que se encuentra en la esquina
inferior izquierda de la pantalla
y d e l m e n ú qu e a p a r e c e pu l s a m o s s o b r e t o d os l os
programas
Luego, Microsoft Office
Y, Pulsamos sobre Microsoft Word
Usar las herramientas
en pantalla
Investigar: los elementos principales de la pantalla de Word
Fichas.
Existen siete fichas clasificados por sus diferentes
contenidos: Inicio, Insertar, Diseño página,
Referencias, Correspondencia, Revisar y Vista.
En las opciones, aparecen una serie de pestañas (o
de fichas), de manera original aparecerá el nombre
de cada una de ellas, y sólo una abierta o
desplegada con todos los comandos a los que da
lugar.
Para minimizar la cinta de opciones podemos
seguir dos procedimientos:
1.- Mediante la opción que aparece en el menú desplegable de la barra
de accesos rápidos.
2.- Colocándonos sobre cualquier lugar de la cinta de opciones y
pulsando el botón derecho del mouse nos aparecerá un menú, en el
podemos marcar o desmarca la opción correspondiente a minimizar la
cinta de opciones, que aparecerá marcada o no, en función de su
estado actual.
Haciendo doble clic sobre la ficha activa desaparece la cinta de
opciones. Para obtener la cinta de opciones solo tendremos que volver
a hacer clic sobre la ficha activa.
Obtendremos fichas adicionales a las antes
enumeradas en el momento en el que estas sean
necesarias para nuestro
trabajo. Por ejemplo, la
ficha de tablas cuando estemos trabajando con ellas,
donde se acumularán todos los comandos que
necesitemos.
En cada ficha existen una serie de grupos de elementos
con una serie de características homogéneas que
aparecen agrupados y
enmarcados dentro de
rectángulos.
Iniciador de cuadros de diálogo. se denomina la
pequeña flecha que aparece en la esquina inferior
derecha,
EJERCICIO PRACTICO.
Puede copiar ,cortar y pegar texto mediante los comandos de
la ficha Inicio , cambiar el formato de texto utilizando un Estilo
y modificar el color de fondo de la página en la ficha Diseño
de página .
Opción de menú con una punta de flecha rellena hacia
abajo. Al hacer un clic sobre esta opción se desplegará
otro.
Opción de menú con una punta de flecha rellena hacia la
derecha. Estas opciones aparecen dentro de una de las
anteriores, y al hacer un
clic sobre esta opción se
desplegará otro menú de Word . (Existen submenús)
Opciones de botón. Están disponibles en cada momento se
iluminarán con un color anaranjado en el fondo, sobre ellas con el botón
izquierdo del mouse.
Opciones con una ventana izquierda sensible: El usuario
puede hacer un clic en la casilla a la izquierda de la opción y activarla, una
opción activada tiene un símbolo de verificado.
Menús contextuales. o rápidos aparecen al pulsar el
botón derecho del mouse, dependiendo de la posición del
puntero del mouse el menú contendrá unas opciones u
otras.
Mini barra de herramientas.
Tiene acceso de manera rápida a los comandos de formato
,cuando seleccionamos el
texto al que deseamos dar
formato, señalamos con el puntero del mouse esta mini
barra, se activará y podremos elegir la opción deseada .
Al pulsar la tecla ALT junto con la que nos indica la ventana.
Alt.- d Para acceder a las diferentes opciones del programa
pulso la tecla de función F10 , cada vez que coloquemos el
puntero del Mouse sobre cualquiera de los elementos de la
ventana.
Usar el botón de OFFICE
Este botón situado
en la barra de
título de la ventana
de la aplicación,
nos da acceso a
un menú mediante
el cual podemos,
entre
otras
opciones:
Vista previa de la impresión
CLIC EN EL BOTÓN DE
OFFICE, SELECCIONE
IMPRIMIR , CLIC EN
VISTA PREVIA DE
IMPRESIÓN
SE MUESTRA LA VISTA
PREVIA DE IMPRESIÓN
DEL DOCUMENTO
CONFIGURACIÓN DE
PÁGINA
EN LA FICHA VISTA PREVIA DE IMPRESIÓN.
PUEDE ORIENTAR LA
PÁGINA
DE FORMA
VERTICAL U HORIZONTAL. SELECCIONA UN TAMAÑO
DE PAPEL MÁRGENES PARA EL DOCUMENTO.
Trabajar con Texto
Para Añadir Texto:
 Mueva el mouse a donde desea ubicar el documento.
 Dé clic izquierdo con el mouse. El punto de
inserción aparecerá.
 Escriba el texto que desea.
Para Borrar el Texto:
 Ubique el cursor al lado del texto que desea borrar.
 Presione la tecla"Backspace" de su teclado para
borrar el texto hacia la izquierda de su cursor.
 Presione la tecla "Delete" en su teclado para borrar
el texto hacia la derecha del cursor.
Para Seleccionar el Texto:
 Ubique el punto de insertar al lao del texto que
desea seleccionar.
 Dé clic izquierdo al mouse y mientras lo sostiene,
arrástrelo sobre el texto para seleccionarlo.
 Libere el botón del mouse. Usted ha seleccionado el
texto. Una casilla resaltada aparecerá sobre el
texto seleccionado.
Para Copiar y Pegar un Texto:
Seleccione el texto que desea copiar.
Dé clic en Copiar del menú desplegable de Inicio.
Ubique el punto de insertar donde desea que
aparezca el texto.
Dé clic en Pegar del menú desplegable de Inicio. El
texto aparecerá.
Para Arrastrar y Soltar el Texto:
Seleccione el texto que desea copiar.
Dé clic izquierdo en su mouse y arrastre el texto l
lugar donde quiere ubicarlo. El cursor tendrá una
casilla de texto en la parte inferior para indicarle que
esta moviendo un texto.
Navegar por un documento
Un Marcador
es una indicación que el
usuario puede colocar e identificar en un documento,
a través de un nombre. Para crear uno,
1.-selecciona un fragmento de texto
2.-Ve al Menú Insertar y haz clic en Marcador.
3.-Escribe un nombre para el marcador (los espacios
no están permitidos, utilizar el guión bajo).
4.-Valida con la opción Agregar. Añade tantos
marcadores como necesites. Varios pueden
aplicarse a porciones de texto que se
superponen. Para llegar a un marcador, utiliza la
función Ir a.
Guardar y editar un documento
 Guardar como y Guardar
 Guardar como, se mostrará un cuadro de






dialogo, permite cambiar el nombre del
archivo, el tipo y la carpeta que lo contiene.
Guardar no se abrirá ningún cuadro de
dialogo, se guardarán los cambios del
documento.
Guardar un documento nuevo, se guarda,
se abrirá el mismo cuadro de dialogo que
para Guardar como.
En la parte central de este cuadro de diálogo
se muestran los archivos y carpetas que hay
dentro Guardar en, en este caso Mis
documentos.
Para guardar un archivo debes tener en
cuenta estos tres campos del cuadro de
diálogo:
- Guardar en
- Nombre del archivo
- Guardar como tipo
Abrir un documento existente
Abrir del Botón Office.
Este cuadro de diálogo es similar
al del comando Guardar.
Nombre del archivo y hacer
clic en el botón Abrir.
Si no lo encontramos en la carpeta
actual
podemos
buscarlo
manualmente desplazándonos
 Por defecto aparece Todos los
archivo (*.*), pero disponemos
de un cuadro despegable para
elegir si queremos que aparezcan
solo los archivos de determinado
tipo, por ejemplo, de tipo .rtf .
html, etc.
Crear un Documento
Empezar una carta de Negocios
-Cambiar la apariencia de un
documento formatear texto.
aplicar. formatear el tamaño, estilo y
color de la fuente; y el uso de Negrita,
Cursiva y Subrayada, márgenes , copiar,
cortar y pegar.
COMPUTRON S.A.
9 de Octubre 502 y Boyacá
Guayaquil – Ecuador
Sr.
Federico Chang
Gerente de Ventas
COMPUTRON
Ciudad
De mi consideración:
Saludos cordiales, mediante el presente me dirijo a usted para solicitarle una persona
encargada en el área de ventas el cual nos asesore para la compra de una copiadora multifuncional
para nuestra empresa, estaremos agradecidos por la atención brindada.
A la espera de su respuesta
Atentamente,
Ing. Karen Mármol Loor.
Coordinadora de RR.HH.
Carta Pidiendo información.
Betty Zambrano Solórzano
Impresión rápida de un documento
 a) Desde el menú Imprimir
del Botón Office.
 b) Desde la opción de menú
Imprimir (CTRL+P)
 Botón Office , clic en la
flecha de la derecha del
comando
Imprimir
seleccionamos la opción
Impresión rápida.
 En este caso se imprimen
todas
las
páginas
del
documento.
Cuando queremos cambiar alguna característica de
impresión. Por ejemplo, el número de copias, imprimir
sólo alguna página
del documento, entre otros...
Crear sobres y etiquetas
 1.-En la ficha Correspondencia, en el grupo
Crear, haga clic en Sobres.
2.-En el cuadro Dirección, escriba la dirección de
correo. Si desea utilizar una dirección contenida en la
libreta de direcciones electrónica instalada en su
equipo, haga clic en Insertar dirección
3.-Si desea dar formato al texto, selecciónelo, haga
clic con el botón secundario del mouse en el texto
seleccionado y, a continuación, haga clic en Fuente
en el menú contextual.
 4.-En el cuadro Remite, escriba el remite
correspondiente o utilice el que está
preconfigurado. Si desea utilizar una dirección
contenida en la libreta de direcciones electrónica
instalada en su equipo, haga clic en Insertar
dirección
 5.-Si desea conservar el remite para un uso futuro
pero no incluirlo en el sobre actual, active la casilla
de verificación Omitir.
Comprobar las opciones de
impresión
 1.-En la ficha Correspondencia, en el grupo
Crear,
haga clic en Sobres.
 2.-Haga clic en Opciones y después en la ficha
Opciones de sobre.
 3.-En el cuadro Tamaño de sobre, haga clic en la
opción correspondiente al tamaño de su sobre. Si
ninguna de las opciones corresponde al tamaño del
sobre, desplácese hasta el final de la lista, haga clic
en Tamaño personal
y, a continuación, escriba las dimensiones
del sobre en los cuadros Ancho y Alto.
 4.-Haga clic en la ficha Opciones de
impresión. El controlador de la impresora
indica a Word en qué posición deben
cargarse los sobres en la impresora. Esta
información se muestra en la ficha
Opciones de impresión del cuadro de
diálogo Opciones de sobre.
Formatear párrafos con
Estilos
Rápidos
 1. Seleccione el texto que va a empezar a
escribir, sitúe el punto de inserción en la
posición deseada.
 2. Abra el cuadro de diálogo Fuentes (de
la ficha
inicio) y seleccione las
características de formato que desee.
 3. Ubico el punto de inserción pulse Ctrl
+ Barra espaciadora o Ctrl + Mayús + Z.
Editar las propiedades de un
documento
 Propiedades estándar
 facilita la tarea de organizar e identificar los documentos.
 Propiedades de actualización automática
 Son propiedades del sistema de archivos.
 Propiedades personalizadas
 personalizadas adicionales para los documentos de Office.




también asignarles los valores sí o no.
Propiedades para la organización
Las propiedades del documento asociadas al documento
pueden ser específicas de la organización.
Propiedades de biblioteca de documentos
Biblioteca de documentos: carpeta donde se comparte una
colección de archivos
Aplicar atributos de caracteres
especiales
 Insertar,
 clic en Símbolo.
 Word mostrará una pequeña lista con los
caracteres más comunes. Para entrar al cuadro que
muestra todos los caracteres, haga un clic en Más
símbolos.
En ambos casos, después
de seleccionar el carácter
deseado, haga
un clic en Insertar.
Formato de un texto
 Es el aspecto del texto, su presentación. Ejemplo: poner
una palabra en cursiva, alinear un párrafo a la
izquierda o colocar un borde sombreado a una
tabla son operaciones típicas de formatos.
Se clasifican en tres grupos:
1. Formato carácter. Afectan a los caracteres en sí mismos
como el tipo de letra o fuente, tamaño, color, etc..
2. Formato párrafo. Afecta a grupos de caracteres como líneas
y párrafos, por ejemplo alineación y sangrías.
3. Otros formatos. Aquí incluimos el resto de acciones que se
pueden hacer sobre el formato como tabulaciones, cambio
a mayúsculas, numeración y viñetas, bordes y
sombreados, entre otros.
Escoger la fuente y el tamaño
SE EDITA. EN PRIMER LUGAR QUE SE DESEA CAMBIAR
SU FORMATO:
"Inicio" y se busca el cuadro de funciones correspondiente a
"Fuente". selecciona, por ejemplo "Arial Black"
TAMAÑO, COLOR O ESTILO DE LA FUENTE DEL CUADRO
DE TEXTO, ACÁ ES DONDE PUEDE REALIZARSE.
Estilos
Color
Cambiar de mayúscula a minúscula
y \vice versa
 1. Sombreamos la frase o párrafo que vamos a cambiar
 2. En la sección Fuente de la ficha inicio
representado por los
siguiente ícono
 3. Seleccionamos MAYÚSCULAS

 4.-Observaremos
en la ventana Cambiar mayúsculas y
minúsculas contiene otras opciones que también podemos
utilizar en diferentes ocasiones.
Copiar el caracter con el pintor
de
formato.
1.-En el primer tecleo a él, copiará el
formato del texto elegido y entonces el
tecleo siguiente permitirá que usted
aplique el formato a otras partes del
documento.
Buscar, Reemplazar texto en un
documento
Puede buscar rápidamente todas las apariciones de
una palabra o frase determinada.
1.- Inicio, haga clic en Buscar.
2.-En el cuadro Buscar, escriba el texto que desee
localizar.
3.-Pulse, Buscar siguiente
4.- Visualizaremos la frase
o palabra resaltada
5.-Clic en el botón Reemplazar
6.-En la ventana Reemplazar con: Digitamos la frase
o palabra con la que vamos a suplantar.
7.-Haga clic en Buscar siguiente o Reemplazar todos.
Para cancelar una búsqueda en ejecución,
presione
la tecla ESC.
Para Usar los Comando de
Sangría
Usar la tecla Tab para poner sangría en varias
líneas puede ser un poco difícil para formatear si
usted añade o quita texto después. Poner sangría en
varias líneas es más fácil usando los Comandos de
Sangría.
1.-Seleccione el texto al que desea ponerle sangría.
2.-Dé clic en el botón Aumentar Sangría para
incrementar la sangría. Lo predeterminado es 1/2
pulgada. Usted puede presionar el botón muchas veces.
3.-Dé clic en Disminuir Sangría
para hacerla más pequeña.
Para Modificar la Sangría
Predeterminada:
1.- Seleccione la pestaña Diseñar Página.
2.-Seleccione el texto que desea modificar.
3.-Use la pestaña o escriba en el campo para
modificar la Sangría Izquierda y Derecha.
Para Configurar un Grupo de Tabulación para
ponerle Sangría a la Primera Línea del Texto
1.-Dé clic en el selector de tabulación hasta el ícono
visible de Sangría de Primera Línea.
2.-Dé clic izquierdo en cualquier punto de la regla
horizontal. El ícono de Sangría de Primera Línea
aparecerá en la regla.
Para Crear Sangrías Usando la
Tabulación
 La manera más común de crear sangrías es usando la
Tabulación. Este método es el mejor para crear
sangrías en una línea del texto, sin necesidad de
hacerlo en todos los renglones.
 Ubique el cursor al lado izquierdo del texto al que
desea ponerle sangría.
 Presione la tecla Tab. Y esto creará una sangría.
Para Configurar los Marcadores de
Tabulación de Izquierda, Centro,
Derecha
y Decimal:
 Dé clic en el selector de tabulación hasta que el
marcador de tabulación que usted desea aparezca.
 Dé clic izquierdo en algún lugar de la regla
horizontal donde desea que aparezca el texto.
Presione la tecla Tab para buscar el Marcador de
Tab.
El Selector de Tabulación
 El selector de tabulación está debajo de la regla
vertical, al lado izquierdo. Pase el mouse por
encima del selector para ver el nombre de la
tabulación que está activa.
Las opciones de tabulación son:
Sangría de Primera Línea : Ubica el marcador de
sangría en la regla y en la primera línea de un parágrafo.
 Sangría Francesa : Inserta el marcador de sangría y
aplica la sangría para todas las líneas incluyendo la
primera línea.
 Tabulación Izquierda : Mueve el texto a la derecha a
medida que va escribiendo.
 Centrar Tabulación : Centra el texto de acuerdo a la
tabulación.
 Tabulación Derecha : Mueve el texto a la derecha a
medida que va escribiendo.
 Tabulación Decimal : Alinee los números decimales
usando el punto decimal.
 Barra de Tabulación : Dibuja una línea vertical en el
documento.
Interlineado y Espaciado del
Párrafo
Es una parte importante de la creación
efectiva de documentos reposa en su diseño,
usted necesitará saber como modificar el
espaciado.
Para Cambiar el Interlineado:
1.-Seleccionar el texto que usted desea formatear.
2.-Dé clic en Interlineado en el grupo Párrafo de la
pestaña de Inicio.
3.-Seleccione el interlineado que desee.
4.-Seleccione la ventana
Párrafo al dar clic en
la esquita inferior izquierda del mismo grupo.
5.-Use el menú desplegable del Interlineado para
seleccionar una opción.
6.-Modifique los puntos del antes y después para
ajustar el espaciado, tal como lo necesita.
7.-Dé clic en Aceptar.
Numeración y viñetas
 El funcionamiento de la numeración y las viñetas
es similar a las sangrías, se le añaden símbolos o
números delante del párrafo.
En vez de utilizar letras y números podemos utilizar
símbolos.
 Elegimos el símbolo, aparecerá algo similar a esto:
Podemos utilizar otras imágenes seleccionando la opción
Numeración y viñetas o pulsando en el botón
Personalizar... de este cuadro de diálogo:
Cambiar una marca de agua o un
fondo
 En la ficha Diseño de página, en el grupo Fondo
de página, haga clic en Color de página.
Cambiar el fondo de un documento
•En la ficha Diseño de página, en el grupo
Fondo de página, haga clic en Color de
página.
Insertar o cambiar encabezados o
pies de página
 En la ficha Insertar, en el grupo Encabezado y
pie de página, haga clic en Encabezado o en
Pie de página.
•Haga clic en el diseño de encabezado o pie de
página que desea usar.
•El encabezado o el pie de página se insertan en
todas las páginas del documento
Lugar de trabajo listo.
Trabajar con un documento
existente
Ingresar texto en un documento
una Cotización de Ajuste.
Descargar

Comenzar a usar WORD