Imágenes prediseñadas y dibujos
Cómo insertar imágenes prediseñadas
• Escoja imagen del menú insertar
– Escoja imágenes prediseñadas del
submenú
o
• Escoja el ícono para Imagen prediseñada
(de la barra de herramientas)
Cómo insertar imágenes prediseñadas al fondo
• Escoja Patrón del menú Ver
– Escoja Patrón de diapositiva del submenú
• Abra la Galería de imágenes, seleccione la
imagen que desee, y haga clic en Insertar
• Envíe la imagen seleccionada al fondo del
texto escogiendo Enviar al fondo del menú
Dibujo y del submenú Ordenar
Cómo cambiar el color de las imágenes
prediseñadas
• Seleccione la imagen prediseñada que
quiere alterar
• Escoja Formato
• Escoja Imagen del submenú
• Del menú Formato de imagen, escoja la
cejilla Imagen
• Seleccione Volver a colorear (parte inferior)
Cómo cambiar el color de las imágenes
prediseñadas
Control de la imagen
•
•
•
•
Seleccione la imágen que quiere alterar
Escoja Formato
Escoja Imagen del submenú
Del menú Formato de imagen, escoja la
cejilla Imagen
• Vaya a la sección Control de imagen
Control de la imagen
• En Control de la imagen
–
–
–
–
Automático
Escala de grises
Blanco y negro
Marca de agua
Cómo recortar y encuadrar imágenes
• Recortar una imagen
• Encuadrar una imagen
Cómo insertar una fotografía
Estilo de líneas y flechas
• Haga clic en el ícono para Estilo de línea o
flecha en el menú Dibujo
• Posicione el punto de inserción del ratón
donde quiere que empiece la línea
• Presione el botón izquierdo del ratón y
arrástrelo al punto final
• Suelte el botón del ratón y aparecerá una
línea o flecha
Elipses y círculos
• Haga clic en el ícono para Elipses en la
barra de herramientas para Dibujo
• Posicione el punto de inserción del ratón
donde quiere que empiece la elipse
• Presione el botón izquierdo del ratón y
arrástrelo hasta obtener el tamaño deseado
• Suelte el botón del ratón y aparecerá una
elipse o círculo
Rectángulos y cuadrados
• Haga clic en el ícono para Rectángulos en la
barra de herramientas para Dibujo
• Posicione el punto de inserción del ratón
donde quiere que empiece el rectángulo
• Presione el botón izquierdo del ratón y
arrástrelo hasta obtener el tamaño deseado
• Suelte el botón del ratón y aparecerá un
rectángulo o cuadrado
Sugerencias para dibujar
• Para dibujar una línea recta, escoja
el ícono Línea y presione la tecla
para mayúsculas mientras presiona
el botón izquierdo del ratón y lo
arrastra hasta conseguir la longitud
deseada para la línea
• Para dibujar un cuadrado perfecto,
haga lo mismo pero escoja el ícono
para Rectángulos
• Para dibujar un círculo perfecto,
haga lo mismo pero escoja el ícono
para Elipse
Sugerencias para dibujar
• Para que el tamaño de un objeto sea
proporcional, presione la tecla de
Control mientras cambia el tamaño
• Para copiar un objeto (duplicar),
seleccione el objeto y presione Ctrl+C
• Deseleccione el objeto y presione
Ctrl+V
Cómo alineaer con guías
• Para ver las guías, escoja Guías del menú
Ver
Los objetos que sean arrastrados cerca de
una guía serán atraídos hacia la misma y
serán alineados. Puede cambiar la posición
de la guía seleccionándola y arrastrándola a
su nueva posición.
Autoformas
• Líneas
• Diagrama de flujo
• Conectores
• Cintas y estrellas
• Formas básicas
• Llamadas
• Flechas de bloque
• Botones de acción
Cómo añadir texto a un objeto
En Autoformas
• Seleccione y decida el tipo de la autoforma que
quiere
• Mientras tiene la autoforma seleccionada, empiece
a escribir
En otros objetos
• Seleccione el Cuadro de texto de la barra de
Dibujo y posiciónelo dentro del objeto para añadir
texto
Cómo añadir sombras y 3D
• Seleccione la autoforma y haga clic en el
ícono Sombra del menú de herramientas
para Dibujo
• Seleccione la autoforma y haga clic en el
ícono 3D del menú de herramientas para
Dibujo
Girar y voltear
• Seleccione Girar y Voltear del menú de
herramientas para Dibujo
Voltear
Girar a la
izquierda
Girar a la
derecha
Voltear
Girar libremente
Descargar

Imágenes prediseñadas y dibujos