EDITAR ECUACIONES
Permite trabajar con formulas
1.- Haz clic en Insertar
2.- Ubica el cursor donde vamos a escribir la
ecuación
3.- Clic en Ecuación
4.-Observa el fichero contextual
herramientas de ecuación .En la ficha
Diseño
5.-Escribe la ecuación en el cuadro de dialogo
Crear una bibliografía
Una bibliografía es una lista de fuentes de
información, que normalmente se incluye al final
de los documentos, consultadas o citadas
durante la creación de los documentos. se pueden
generar bibliografías automáticamente tomando
como base la información de origen proporcionada
para el documento.
Cada vez que cree una nueva fuente de información,
ésta se guarda en el equipo
Agregar una fuente de
información a un documento.
1. Posicione el punto de inserción en donde desee
insertar la Cita.
2. En el grupo Citas y bibliografía de la ficha
Referencias, haga clic en la flecha situada junto a
Estilo.
3. Haga clic en el estilo que desea utilizar para la cita y
la fuente de información, para este caso selección
APA.
Estilos de Citas de bibliografía
Abreviatura
Nombre de estilo
APA
American Psychological Association
Chicago
The Chicago Manual of Style
GB7714
Standardization Administration of China
GOST - Orden de nombre
Federal Agency on Technical Regulating and Metrology (Federación Rusa)
GOST - Orden de título
Federal Agency on Technical Regulating and Metrology (Federación Rusa)
ISO 690 - Primer elemento y fecha
International Organization for Standardization
ISO 690 - Referencia numérica
International Organization for Standardization
MLA
Modern Language Association
SIST02
Standards for Information of Science and Technology de Japan Science and Technology Agency
Turabian
Estilo Turabian
4. Seleccione el comando Administrador de
fuentes, para agregar una nueva fuente de
información, haga clic el botón Nuevo.
5. En la ventana Crear fuente, comience por
rellenar la información de origen haciendo
clic en la flecha que aparece junto a Tipo de
fuente bibliográfica, mostrando los diferentes
tipos de fuentes bibliográfica, selecciones la
fuente deseada.
6. Rellene la información bibliográfica referente
a la fuente de información.
7.Para agregar más información acerca de una
fuente de información, active la casilla de
verificación Mostrar todos los campos
bibliográficos.
8. Al terminar de capturar la información seleccione
Aceptar para agregar la fuente bibliográfica.
Para insertar una cita.
1. Haga clic en el comando Insertar Cita
2. Seleccione la Cita que desee insertar, y la Cita
aparecerá con el formato especificado por APA.
3. Si desea insertar mas citas repita los pasos desde
el punto 1.
Para insertar Bibliografía o
Trabajos citados
1. Posicione el punto de inserción en donde desee
insertar la Bibliografía o Trabajos citados.
2. Haga clic en el comando Bibliografía
3. Del menú desplegable seleccione Bibliografía o
Trabajos citados.
Para insertar nota al pie
1. Posicione el punto de inserción en donde desee
insertar la nota al pie.
2. Haga clic en el comando Insertar nota al pie.
3. Escriba la nota que desee agregar.
Buscar una fuente de
información
La lista de fuentes de información que
puede consultar o citar puede llegar a ser
bastante larga. En ciertas ocasiones,
podría buscar una
fuente de información
citada en otro Docum.
usando el comando
Administrar fuentes.
1.-En el grupo Citas y bibliografía de la ficha
Referencias, haga clic en Administrar fuentes.
Si no contiene citas, bajo Lista general
aparecen todas las fuentes de información
usadas en documentos anteriores.
Si incluye citas, las fuentes de dichas citas
aparecen bajo Lista actual y todas las
fuentes citadas, bien en documentos
anteriores o en el documento actual, aparecen
bajo Lista general.
Modificar un marcador de
posición de cita
Los cambios que realice en una fuente de
información se reflejan automáticamente en la
bibliografía, si ya hubiese creado una. Aparece
un signo de interrogación junto a fuentes de
marcador de posición en el Administrador de
fuentes.
1.-En el grupo Citas y bibliografía de la ficha
Referencias, haga clic en Administrar fuentes.
2.-Bajo Lista actual, haga clic en el marcador de
posición que desea modificar.
3.-Haga clic en Editar. Comience por rellenar la
información de origen
4.-Clic en la flecha que aparece junto a Tipo de
fuente bibliográfica
.
NOTA: Utilice el botón Editar para rellenar los campos . Para agregar más
información, active la casilla de verificación Mostrar todos los
campos bibliográficos.
Elegir el tipo de documento en el que se
va a combinar la información
El panel de tareas Combinar correspondencia se
abre con una pregunta sobre el tipo de documento
combinado que está creando. Una vez elegido,
1.- haga clic en Siguiente en la parte inferior del
panel de tareas.
Nota Si tiene compatibilidad de fax en su equipo y un fax módem instalado,
también verá Faxes en la lista de tipos de documento.
Usar la combinación de
correspondencia para envíos
masivos de correo
En toda combinación de correspondencia, deberá
tener en cuenta tres elementos distintos:
1.- El documento principal con el que inicia la
combinación.
2.- La información del destinatario, como el nombre
de cada persona y la dirección que desea combinar
con el documento principal.
3.- Los documentos terminados, que incluyen la
información del documento principal más la
información única de cada destinatario.
El Documento Principal
puede ser una carta, un sobre, un correo electrónico o
un cupón. Dicho documento contiene:
1.- Contenido que es idéntico para todas las copias,
como el texto del cuerpo principal de una carta
modelo.
2.- Marcadores de posición con la información de
cada destinatario.
La información del destinatario
Debe incluir: Direcciones en sobres o etiquetas,
nombres en la línea de saludo de la carta modelo,
importe del salario en mensajes de correo
electrónico que ha enviado a sus empleados, notas
personales acerca de los productos preferidos en
postales enviadas por correo a sus principales
clientes o números en cupones canjeables.
Conjunto Terminado de
Documentos
Podrá imprimir, cartas, etiquetas, sobres o cupones
, podrá enviar electrónicamente durante el proceso
de combinación, a través de mensajes de correo
electrónico.
Este documento no se guardará automáticamente
después de la combinación, debe guardarlo
Configurar la lista de
destinatarios
Junto con los marcadores de posición que ha
agregado a su documento, son la parte
esencial
de
la
combinación
de
correspondencia.
Conjuntamente
para
colocar la información única en las copias
finales combinadas de forma individual.
Más información acerca de las
lista de destinatarios
1.-Las columnas de la lista representan una
categoría o tipo de información.
2.- Cada fila de la lista representa la
información completa de un destinatario.
Establecer una contraseña para
abrir o modificar un
documento
¿Qué es Establecer una Contraseña?
Se puede usar contraseñas para impedir que
otras personas abran o modifiquen sus
documentos.
 Importante
Utilice contraseñas seguras
que combinen letras en mayúsculas y
minúsculas, números y símbolos. Las
contraseñas no seguras son aquellas que no
combinan estos elementos.
Cifrar y establecer una contraseña
para abrir un documento
1.- Clic en el botón Office, Seleccione Preparar
2.-Clic en Cifrar documento.
3.-En el cuadro Contraseña, escriba una contraseña
y, a continuación, haga clic en Aceptar.
NOTA: Puede escribir hasta 255 caracteres.
4.-En el cuadro de diálogo Confirmar contraseña,
en el cuadro Repetir contraseña, escriba la
contraseña nuevamente y, haga clic en Aceptar.
5.-Para guardar la contraseña, guarde el archivo.
Establecer una contraseña para
modificar un documento
1.- Haga clic en el botón Office
2.-Clic en Guardar como.
3.-Clic en Herramientas y, a continuación, en
Opciones generales.
Nota: Ambas contraseñas Puede asignar contraseñas:
una para tener acceso al archivo y otra para proporcionar a
revisores específicos permiso para modificar el
contenido. Asegúrese de que cada contraseña es diferente.
4.-Haga clic en Aceptar.
5.-Cuando se le indique, vuelva a escribir las
contraseñas para confirmarlas y, a continuación,
haga clic en Aceptar.
6.-En el cuadro de diálogo Guardar como, haga clic
en Guardar.
7.-Si se le pregunta si desea reemplazar el documento
existente, haga clic en Sí.
Cambiar una contraseña
1.- procedimientos:
el archivo con la contraseña de apertura o de
escritura de modo que el archivo se abra en modo de
lectura/escritura.
Abra
2.-Haga clic en el botón Office , clic en Guardar
como.
3.-Clic en Herramientas y, en Opciones
generales
4.-Seleccione la contraseña existente y, a
continuación, escriba una contraseña nueva.
5.-Haga clic en Aceptar.
6.-Cuando se le indique, vuelva a escribir la
contraseña para confirmarla y, a continuación,
haga clic en Aceptar.
7.-Clic en Guardar.
8.-Si se le pregunta si desea reemplazar el archivo
existente, haga clic en Sí.
Quitar una contraseña
1.-procedimientos:

Abra el archivo con la contraseña de apertura O de escritura de
modo que el archivo se abra en modo de lectura/escritura.
2.-Clic en el botón Office y, clic en Guardar
como.
3.-Haga clic en Herramientas, luego, Opciones
generales
4.-Seleccione la contraseña y presione SUPRIMIR.
5.-Haga clic en Aceptar.
6.-Haga clic en Guardar.
7.-Si se le pregunta si desea reemplazar el archivo
existente, haga clic en Sí
Firmar digitalmente un
documento
¿Qué es una firma digital?
Es
un
sello
de
autenticación electrónico
cifrado en un información
digital, como mensajes de
correo
electrónico,
o
documentos electrónicos.
La firma confirma que la
información proviene del
firmante y no se ha
modificado.
Certificado de firma y entidad
emisora de Certificados
Certificado de firma
Para crear una firma digital, necesita un certificado
de firma, que es prueba de identidad, también envía
su certificado y su clave pública. Los certificados son
emitidos por una entidad emisora de certificados y, al
igual que una licencia de conducir, pueden ser
revocados. Normalmente, un certificado es válido
durante un año, al término del cual, el firmante debe
renovarlo u obtener un nuevo certificado de firma
para establecer su identidad.
Ver detalles del certificado
1.-Abra el archivo que contiene el certificado que
quiera ver.
2.-Haga clic en la pestaña Archivo. Aparece la
vista Backstage.
3.-Haga clic en la pestaña Información y luego en
Ver firmas. Aparece el panel Firmas.
4.-La siguiente imagen es un ejemplo del panel
Firmas.
panel Firmas
5.-En la lista, en un nombre de firma, haga clic en la
flecha abajo. Seleccione Detalles de la firma.
6.-Aparece el cuadro de diálogo Detalles de la
firma. Haga clic en Ver.
7.-Aparece el cuadro de diálogo Certificado.
diálogo Certificado
por ejemplo:
•Para quién se lo emite
•Quién lo emite
•Su período de validez
•Su estado, como Válido, Caducado o Revocado
Garantías de la firma digital
Autenticidad:
La firma digital ayuda a
garantizar que la persona que firma es quien dice ser.
Integridad:
La firma digital ayuda a garantizar
que el contenido no se ha cambiado ni se ha
manipulado desde que se firmó digitalmente.
No renuncia:
La firma digital ayuda a probar a
todas las partes el origen del contenido firmado. Por
"renuncia" se entiende el acto de un firmante de
negar cualquier asociación con el contenido firmado.
Para dar estas garantías.
 La firma digital es válida
 El certificado asociado a la firma digital es
actual (no caducado).
 La
persona o la organización, conocida
como editor, es de confianza
 El certificado asociado a la firma digital ha
sido emitido para el editor firmante por una
entidad emisora de certificados acreditada.
Para agregar una línea de firma
a un documento
1.-Coloque el puntero en el lugar del documento
donde desee agregar una línea de firma.
2.-Clic Insertar, en el grupo Texto, haga clic en la
flecha situada junto a Línea de firma y, a
continuación, haga clic en Línea de firma de
Microsoft Office.
3.-En el cuadro de diálogo Configuración de
firma, escriba la información que desee acerca de
la persona que firmará en esta línea de firma.
Procedimientos:
 Escriba el nombre del firmante en el cuadro
Firmante sugerido
 Escriba el puesto que ocupa el firmante en la
organización (si procede) en el cuadro Puesto del
firmante sugerido.
 Escriba la dirección de correo electrónico del firmante
(si procede) en el cuadro Dirección de correo
electrónico del firmante sugerido
4.-Si desea proporcionar instrucciones al firmante,
escríbalas en el cuadro Instrucciones para el
firmante
5.-Si desea comentarios junto con la firma, Permitir
que el firmante agregue comentarios en el
cuadro de diálogo Firmar.
6.-Si desea que, se muestre la fecha en que se agrega la
firma a la línea de firma, active la casilla de
verificación Mostrar la fecha en la línea de
firma.
7.-Haga clic en Aceptar
NOTA: Para agregar más líneas de firma, repita los pasos 1a 7.
Agregar una firma digital invisible
a un documento
1.-Clic en el botón Office, seleccione Finalizar y, a
continuación, haga clic en Agregar una firma
digital.
2.-Si desea consignar la razón de firmar el
documento, escriba esta información en el cuadro
situado en Razón para firmar este documento
en el cuadro de diálogo Firmar.
3.-Haga clic en Firmar.
¿Cómo se pueden usar firmas
digitales en documentos?
Hay dos formas diferentes de usar firmas
digitales.
Agregar líneas de firma visibles a un
documento para capturar una o más
firmas digitales.
Agregar una firma digital invisible a un
documento.
Cómo se sabe si una firma
digital es fidedigna
 Una firma digital válida se identifica por un mensaje
en la parte superior del cuadro de diálogo Detalles
de la firma digital que confirma que la firma
digital es correcta. También debe observar los
detalles de la marca de hora en el campo
Contrafirmas
1.-Con el documento abierto, haga clic en el botón
Office y, a continuación, haga clic en Finalizar.
2.-Haga clic en Ver firmas.
Sugerencia :Hacer clic en el botón de firmas situado
en la parte inferior de la pantalla.
3.-En el panel Firmas, haga clic en la firma que desee
ver, en la flecha situada junto al nombre de la firma
y, a continuación, en Detalles de la firma.
4.-En el cuadro de diálogo Detalles de la firma,
haga clic en Ver.
Ver una firma digital en un
mensaje de correo electrónico
firmado
1.-Abra el mensaje firmado digitalmente
2.-Examine la línea de estado Firmado por y anote
la dirección de correo electrónico de la persona que
firmó el mensaje
3.-Compruebe si la firma es válida o no válida.
Cómo se sabe si una firma
digital es fidedigna
Cuando revise cualquier contenido firmado, debe
observar los detalles de la firma adjunta y el
certificado utilizado para crearla, con el fin de
averiguar si hay posibles problemas.
1.-Con el documento abierto, haga clic en el botón
Office y, a continuación, haga clic en Finalizar.
2.-Haga clic en Ver firmas.
Sugerencia :Hacer clic en el botón de firmas situado
en la parte inferior de la pantalla.
3.-En el panel Firmas, haga clic en la firma que desee
ver, en la flecha situada junto al nombre de la firma
y, a continuación, en Detalles de la firma.
4.-En el cuadro de diálogo Detalles de la firma,
haga clic en Ver.
Ver una firma digital en un
mensaje de correo electrónico
firmado
1.-Abra el mensaje firmado digitalmente
2.-Examine la línea de estado Firmado por y anote
la dirección de correo electrónico de la persona que
firmó el mensaje
3.-Compruebe si la firma es válida o no válida.
4.-Para obtener más información acerca de por qué
hay un problema con la firma digital; por ejemplo, si
el certificado no es válido, haga clic en Detalles.
5.-En el siguiente cuadro de diálogo que aparece, haga
clic en Ver detalles para ver información acerca del
certificado utilizado en la firma digital.
Buscar la X roja
Una firma digital con problemas muestra la imagen con una
X roja
La X roja puede aparecer por las razones siguientes:
 El contenido se ha modificado desde que se firmó.
 Esta firma digital ha caducado.
 El certificado no fue emitido por una entidad emisora
de certificados
 El editor no es de confianza.
Quitar una firma digital de un
documento
1.-Abra el documento que contiene la firma que
desee quitar.
2.-Clic en el botón Office , seleccione Finalizar y,
clic en Ver firmas.
3.-En el panel de tareas Firmas, elija la firma que
desee quitar, haga clic en la flecha que aparece a la
derecha y, a continuación, clic en Quitar firma.
4.-Cuando se le pregunte si desea quitar
permanentemente la firma, haga clic en Sí.
Comentario
Escribir un comentario
Seleccione el texto o el elemento sobre el que desee
hacer un comentario o haga clic al final del texto.
1.-En el grupo Comentarios de la ficha Revisar,
haga clic en Nuevo comentario
2.-Escriba el texto del comentario en el globo de
comentarios o en el Panel de revisiones.
Nota
Para responder a un comentario, haga clic en su globo y, a
continuación, clic en el comando Nuevo comentario, en el grupo
Comentarios. Escriba la respuesta en el nuevo globo de comentarios.
Eliminar un comentario
 Para eliminar rápidamente un solo comentario
1.-Haga clic con el botón secundario del mouse en el comentario
2.-Clic en Eliminar comentario.
 Para eliminar rápidamente todos los comentarios de
un documento
1.- haga clic en un comentario del documento. En la ficha
Revisar
2.- En el grupo Comentarios, haga clic en la flecha que aparece
debajo de Eliminar y, a continuación,
3.-Clic en Eliminar todos los comentarios del
documento.
Cambiar un comentario
 Si los comentarios no están visibles en la pantalla.
1.-Haga clic en Mostrar marcas en el grupo
Seguimiento de la ficha Revisar.
2.-Clic dentro del globo del comentario que desea
modificar.
3.-Realice los cambios que desee.
Agregar o cambiar el nombre
utilizado en los comentarios
1.-En el grupo Seguimiento de la ficha Revisar
2.-haga clic en Control de cambios
3.-Luego, Cambiar nombre de usuario.
4.-Haga clic en Personalizar.
5.-En Personalizar la copia de Office, cambie el
nombre o las iníciales que desea utilizar en sus
propios comentarios.
Revisión gramatical
Trata de corregir los errores en la estructura
de las frases. Para realizar esta corrección
debe realizar todas las combinaciones que el
idioma permite, comprobar si una palabra
existe en el diccionario. Por lo tanto no es de
extrañar que la revisión gramatical realizada
por Word no sea tan perfecta como la
revisión ortográfica
Mostrar las opciones de
corrección
1.-Haga clic en el botón
Opciones de Word.
2.-Haga clic en Revisar
Office y, a continuación, en
3-clic para desactivar la casilla ortografía mientras
escribe.
4-Haga clic para desactivar la casilla Revisar
gramática mientras escribe.
Mejorar los resultados del
corrector ortográfico mediante la
ortografía
contextual
1.-Si ha activado las casillas de verificación Utilizar
ortografía contextual
2.-Revisar ortografía
mientras escribe,
y ha desactivado la casilla
de verificación
3.-Ocultar errores de ortografía, el corrector
ortográfico marca el error y ofrece una sugerencia
4.-Cuando hace clic con el botón secundario en la
palabra marcada, como en la siguiente ilustración.
Descargar

Comenzar a usar WORD